Avería Se queda acelerada.

Tema en 'Moteros BMW FAQ Club' iniciado por el sello de la casa, 20 Jun 2014.

  1. el sello de la casa

    el sello de la casa Forista Miembro del Club

    Registrado:
    30 May 2010
    Mensajes:
    3.351
    Me Gusta:
    845
    Ubicación:
    Madrid
    Modelo:
    X3 E83 35d
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Hola compis, ya puse alguna consulta sobre esta moto, pero le quedan unas cosillas.

    Es una Yamaha xj 650 creo que del 82. Ya la dí de alta en tráfico itv seguro impuestos y todo.
    En cuanto me funcione todo os enseño como ha quedado.

    Al grano. He limpiado bien los caburadores la moto arranca ahora perfecta. Le hice como unos 250 km. Noto el embrague no se si desgastado o qué, pero ese es otro problema.

    El problema es que se queda acelerada en cuanto coge temperatura. Si aceleras ya no bajan las revuluciones.

    He desmontado buscando una toma de aire parasita por las toberas de admisión y las veo sobre todo a una con rajas en la goma. Por la parte de dentro no parece que hallan calado hacia el interior. Tampoco parecen ser los tapones donde se ponen los vacuometros.

    Las toberas las desmonté y les puse pasta de juntas en la parte del motor y que las abrazaderas al carburador aunque no aprietan demasiado si parece que cumplen con su cometido.

    Decir que las toberas valen en Yamaha 230 +iva y que por eso quiero estar totalmente seguro.


    Alguna idea de que mirar.... estoy perdido


    Gracias y saludos
     
  2. aLbErTo8020

    aLbErTo8020 Clan Leader Miembro del Club

    Registrado:
    30 Mar 2013
    Mensajes:
    18.962
    Me Gusta:
    32.422
    Ubicación:
    Madrid
    Modelo:
    M2C, countryman
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club

    El puño del acelerador retorna bien a su sitio, mira a ver si tiene algún hilo el cable del acelerador y engancha a la camisa y se queda acelerado por eso.
    Por otra parte si se queda acelerado sólo en caliente mira a ver el estarter manual si al cerrarlo se queda bien cerrado.
     
    A el sello de la casa le gusta esto.
  3. el sello de la casa

    el sello de la casa Forista Miembro del Club

    Registrado:
    30 May 2010
    Mensajes:
    3.351
    Me Gusta:
    845
    Ubicación:
    Madrid
    Modelo:
    X3 E83 35d
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club

    Gracias aLbErTo8020

    Los cables están bien, retornan sin dificultad y el estarter tambien.



    Saludos
     
  4. raulfrub

    raulfrub Forista Senior

    Registrado:
    17 Oct 2012
    Mensajes:
    6.280
    Me Gusta:
    3.214
    Muchas motos de carburacion con el tiempo al caer de revoluciones se quedan como un pelo enganchadas a 2000rpm o asi; con un leve golpe de gas caen hasta ralenti!Cito a @kukoIS que de esto sabe un monton!
     
    A kukoIS y el sello de la casa les gusta esto.
  5. el sello de la casa

    el sello de la casa Forista Miembro del Club

    Registrado:
    30 May 2010
    Mensajes:
    3.351
    Me Gusta:
    845
    Ubicación:
    Madrid
    Modelo:
    X3 E83 35d
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Gracias raulfrub.

    La mía se queda en 4000 4500. Demasiado.
    Cuanto más acelero más arriba se queda


    saludos
     
  6. Sukkez

    Sukkez Forista Senior

    Registrado:
    29 Mar 2011
    Mensajes:
    3.827
    Me Gusta:
    3.570
    Ubicación:
    Lost
    Me alegro que ya la tengas en orden de papeleos. Me queda la duda de que año será realmente :)

    Vaya precios se gastan en Yamaha.

    Seguro que los carburatas funcionan bien?
    Desde la ignorancia por no saber demasiado de mecánica, parece que algo se queda pillado en el carburador y no retorna a su posición de ralentí. Está todo bien montado otra vez? Los has vuelto a desmantelar - montar porsiaca?
    Tornillos de regulación de ralentí "locos"? Supomgo que será una tontería esto último...

    npi. Yo por aportar algo, aunque me imagino que no servirá de mucho.

    A mi se me petó la admisión (tubo rajado) en la JOG (ya se que no tiene nada que ver en cuanto a moto, pero igual el síntoma es el mismo, ni idea) y lo que pasaba es que se ahogaba cosa mala malísima nada de quedarse acelerada.

    Suerte !

    Salu2
     
    A el sello de la casa le gusta esto.
  7. el sello de la casa

    el sello de la casa Forista Miembro del Club

    Registrado:
    30 May 2010
    Mensajes:
    3.351
    Me Gusta:
    845
    Ubicación:
    Madrid
    Modelo:
    X3 E83 35d
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Gracias Sukkez

    Una tobera tiene una rajita por la que podría entrar aire. ..pero no creo que sea eso.
    La voy a tapar con nural 60


    [​IMG]

    [​IMG]

    [​IMG]

    Esto es lo que se ve
     
    Última edición: 22 Jun 2014
  8. raulfrub

    raulfrub Forista Senior

    Registrado:
    17 Oct 2012
    Mensajes:
    6.280
    Me Gusta:
    3.214
    Mira que casualidad! Hoy he estado con mi sobrino; tiene 5 años y le han rescatado una minimoto para que vaya cogiendo soltura y tal. 2tiempos y carburador. La moto anda que se las pela jeje. Y se queda acelerada! Cuando mas aceleras mas arriba se queda la moto!solo cuando la frenas cae de rpm! El carburador se limpio y reviso...
     
  9. el sello de la casa

    el sello de la casa Forista Miembro del Club

    Registrado:
    30 May 2010
    Mensajes:
    3.351
    Me Gusta:
    845
    Ubicación:
    Madrid
    Modelo:
    X3 E83 35d
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Pues espero que des con ello. Mi moto lo más probable es que entre al taller. ..y los temo.

    Ayer le di con una cinta auto vulcanizante a las toberas y quedan muy bien. Pero el problema continua exactamente igual.

    [​IMG]

    saludos
     
    A raulfrub le gusta esto.
  10. raulfrub

    raulfrub Forista Senior

    Registrado:
    17 Oct 2012
    Mensajes:
    6.280
    Me Gusta:
    3.214
    Pues ya nos contaras que te dicen en el taller a ver si me pasa lo mismo!
     
  11. victor316

    victor316 Clan Leader Miembro del Club

    Registrado:
    21 Sep 2003
    Mensajes:
    22.244
    Me Gusta:
    12.315
    Ubicación:
    Pontevedra
    Modelo:
    E30 316, 320 ic
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Evidentemente el problema es de carburación. Revisa el nivel de las cubas y que las mariposas retornen a su posición al cortar gas.
     
  12. el sello de la casa

    el sello de la casa Forista Miembro del Club

    Registrado:
    30 May 2010
    Mensajes:
    3.351
    Me Gusta:
    845
    Ubicación:
    Madrid
    Modelo:
    X3 E83 35d
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Gracias victor316

    Ya no voy a mirar nada... no me veo capaz, y mira que soy cabezón para estas cosas. He desmontado ya tantas veces los caburadores que no me quedan ganas.

    Esta tarde al taller.



    Saludos
     
  13. victor316

    victor316 Clan Leader Miembro del Club

    Registrado:
    21 Sep 2003
    Mensajes:
    22.244
    Me Gusta:
    12.315
    Ubicación:
    Pontevedra
    Modelo:
    E30 316, 320 ic
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Lo he consultado con un gurú de las carburaciones y tienes una entrada de aire sí o sí (o desgaste en los carburadores, pero es raro)
     
    A el sello de la casa le gusta esto.
  14. raulfrub

    raulfrub Forista Senior

    Registrado:
    17 Oct 2012
    Mensajes:
    6.280
    Me Gusta:
    3.214
    La entrada de aire es lo mas tipico; pero por ejemplo en la mini moto de mi sobrino se monto y desmonto y no vieron nada de entrada dr aire...
     
  15. victor316

    victor316 Clan Leader Miembro del Club

    Registrado:
    21 Sep 2003
    Mensajes:
    22.244
    Me Gusta:
    12.315
    Ubicación:
    Pontevedra
    Modelo:
    E30 316, 320 ic
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Ya, pero tiene que estar en algún sitio
     
    A raulfrub le gusta esto.
  16. kukoIS

    kukoIS En Practicas

    Registrado:
    7 Ago 2013
    Mensajes:
    361
    Me Gusta:
    255
    Ubicación:
    Valencia
    Modelo:
    318is e36 m44
    Estan compensados? quiero decir si les has pasado el vacuometro, empecemos por lo mas basico, están en posicion de reposo? por si hubiese tension, comprueba la zona muerta del acelerador
     
    A raulfrub y el sello de la casa les gusta esto.
  17. el sello de la casa

    el sello de la casa Forista Miembro del Club

    Registrado:
    30 May 2010
    Mensajes:
    3.351
    Me Gusta:
    845
    Ubicación:
    Madrid
    Modelo:
    X3 E83 35d
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Hola kukoIS

    No tengo vacuometro y no se cual es la posición de reposo.

    Ya lo tengo en el taller y esperando noticias.

    Saludos
     
  18. Sukkez

    Sukkez Forista Senior

    Registrado:
    29 Mar 2011
    Mensajes:
    3.827
    Me Gusta:
    3.570
    Ubicación:
    Lost
    Suerte !

    Salu2
     
  19. el sello de la casa

    el sello de la casa Forista Miembro del Club

    Registrado:
    30 May 2010
    Mensajes:
    3.351
    Me Gusta:
    845
    Ubicación:
    Madrid
    Modelo:
    X3 E83 35d
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Bueno ya me llamaron del taller.

    Dice que hay que cambiar toberas por que tienen cinta aislante jejejeje (está claro que no soy un gran entendido pero si veis la foto con el autovulcanizante se ve claro que por ahí no entra aire)
    Unos 200 e

    Cuatro juegos de reparación de carburador
    Unos 32 e

    Filtro de aire (no se que le habrán visto? está nuevo)
    Bujías (no se, la moto tiene buena chispa y si no se acelerara solo hiría de cine)
    Retenes de horquilla y aceite.... (ni idea de que tiene que ver esto con quedarse acelerada)

    Total unos 550 mortadelos. Ya le dije que esta tarde voy a por ella.

    Seguiré buscando me la vida... Lo primero buscar esos juegos de reparación de carburador... ¿sabeis de que hablan?




    Saludos
     
  20. raulfrub

    raulfrub Forista Senior

    Registrado:
    17 Oct 2012
    Mensajes:
    6.280
    Me Gusta:
    3.214
    Jaka que listos!seguro que el problema se arregla con los 32 euros esos y claro eso no es dinero!asique ya puestos pues añaden cosas!llevatela anda!
     
    A el sello de la casa le gusta esto.
  21. el sello de la casa

    el sello de la casa Forista Miembro del Club

    Registrado:
    30 May 2010
    Mensajes:
    3.351
    Me Gusta:
    845
    Ubicación:
    Madrid
    Modelo:
    X3 E83 35d
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Algo hay mal, eso seguro. La voy a meter un repaso que se va a cagar jajajaj

    Tampoco creo que sea cuestion del kit de reparación de carburadores... en mi modesto conocimiento no creo que en frío funcione de lujo y a los dos minutos se estropee todo.

    Coincido en que añaden de todo por que no les merece la pena. Tristemente lo que les da dinero son los cambios de filtros aceites, pastillas, neumáticos y tubos de escape.

    Como dice victor316 tiene una entrada de aire si o si, y la voy a encontrar yo.

    Voy a empezar buscando las juntas de la tobera al motor y quitar esa pasta de juntas



    Saludos
     
  22. raulfrub

    raulfrub Forista Senior

    Registrado:
    17 Oct 2012
    Mensajes:
    6.280
    Me Gusta:
    3.214
    Yo lo q no entiendo es que leches es un kit de reparacion de carburadores....por no decir que creo que no existe.
     
  23. aLbErTo8020

    aLbErTo8020 Clan Leader Miembro del Club

    Registrado:
    30 Mar 2013
    Mensajes:
    18.962
    Me Gusta:
    32.422
    Ubicación:
    Madrid
    Modelo:
    M2C, countryman
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Como no sean las mariposas de entrada y relenti ??
     
  24. rafa_compact

    rafa_compact Space watcher Miembro del Club

    Registrado:
    15 Dic 2002
    Mensajes:
    4.070
    Me Gusta:
    4.749
    Ubicación:
    Torrejón de Ardoz, a salvo....
    Modelo:
    G36/F56/K50
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Normalmente es el kit de juntas y no se si chicles...
     
  25. el sello de la casa

    el sello de la casa Forista Miembro del Club

    Registrado:
    30 May 2010
    Mensajes:
    3.351
    Me Gusta:
    845
    Ubicación:
    Madrid
    Modelo:
    X3 E83 35d
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
  26. el sello de la casa

    el sello de la casa Forista Miembro del Club

    Registrado:
    30 May 2010
    Mensajes:
    3.351
    Me Gusta:
    845
    Ubicación:
    Madrid
    Modelo:
    X3 E83 35d
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Hola.

    Sigo con el mismo problema. Voy a meterla en otro taller por si es problema como ya apuntó algún compañero, cosa de pasar los vacuómetros y sincronizar... Esperemos que quieran hacerlo



    Saludos
     
  27. iri

    iri Paraglider man Miembro del Club

    Registrado:
    13 Oct 2010
    Mensajes:
    3.865
    Me Gusta:
    5.091
    Ubicación:
    Navarra
    Modelo:
    320d touring e46 150
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    No entiendo mucho de motos, pero me decanto por problema de carburadores.
    A mi en una motoazada me pasaba lo mismo. Mientras estaba trabajando iba perfecta, con fuerza y un giro de motor uniforme. Al desembragar, el motor subia de revoluciones que daba miedo. Parecia que iba a reventar. A simple vista todo estaba bien. Al final tenia algo de suciedad obstruyendo el cono de la valvula de cierre de la boya del carburador, con lo que desbordaba y se aceleraba sola.
    Si el kit de reparacion de carburadores solo cuesta 32 € yo lo cambiaría, ya que no es caro y así lo tienes todo nuevo.
    Un saludo.
     
  28. iri

    iri Paraglider man Miembro del Club

    Registrado:
    13 Oct 2010
    Mensajes:
    3.865
    Me Gusta:
    5.091
    Ubicación:
    Navarra
    Modelo:
    320d touring e46 150
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
  29. el sello de la casa

    el sello de la casa Forista Miembro del Club

    Registrado:
    30 May 2010
    Mensajes:
    3.351
    Me Gusta:
    845
    Ubicación:
    Madrid
    Modelo:
    X3 E83 35d
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Perdón, olvidé contar que ya lo compré y se lo puse. Lo más barato que vi en tiendas fue 25 e X4.

    Ebay 65 en casa. ... pero sigue igual

    También cambié discos de embrague. .. 68 e menudo chorreo
     
  30. iri

    iri Paraglider man Miembro del Club

    Registrado:
    13 Oct 2010
    Mensajes:
    3.865
    Me Gusta:
    5.091
    Ubicación:
    Navarra
    Modelo:
    320d touring e46 150
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Pues si lo tienes cambiado, asegurate que la sirga del acelerador no se quede trabada en algun punto.
    Puede ser casi imperceptible a la mano, por lo que cuando se te quede acelerada la moto, intenta desacelerarla accionando con la mano en la bieleta de los carburadores para cerrerla (justo donde se acopla la sirga del acelerador)
    A ver si así...
     
    A el sello de la casa le gusta esto.

Compartir esta página