Avería Extraño consumo de refrigerante en 325i

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Flores II, 7 Nov 2021.

  1. Flores II

    Flores II Forista

    Registrado:
    22 Sep 2010
    Mensajes:
    1.852
    Me Gusta:
    1.882
    Modelo:
    325i 4p E36
    Buenas,

    Estoy un poco preocupado por este fenómeno detectado en mi e36.
    El coche es un 325i fabricado en 10/91 con 157.000 Kms, supongo que reales.

    Hay más hilos de temática similar, pero quería exponer mi caso concreto, por si en el futuro resulta útil a alguien.

    Lo compré en el mes de julio, lo traje rodando a casa (170 Km) sin problema.
    Lo puse a punto nada más comprarlo: todos los fluidos y filtros, limpieza de radiador, nueva bomba de agua y termostato, y carga del A/C, entre otras cosas.

    Hasta el 12 de octubre le he hecho unos 2000 y pocos kilómetros, la mayoría con al A/C encendido. Siempre me ha parecido que el coche funciona a la perfección, sin ningún problema, aparte de una fuga de gasolina por un manguito que cacé y reparé, y de constatar que el nivel de refrigerante estaba, en frío, dos dedos por debajo de la marca "Cold" del vaso de expansión.

    A finales de octubre hice un viaje a una población a 150 Km de mi domicilio, sin problemas. Pero al arrancar de nuevo para la vuelta el Check control me marcó "Nivel bajo de refrigerante, ver instrucciones". Llegué a casa sin sobresaltos, pero efectivamente, al comprobar en frío había bajado otro dedo respecto a la vez anterior.

    Este pasado viernes bajé el coche al mecánico para rellenar el nivel con el mismo refrigerante. El trayecto es breve, pero permite al coche coger su temperatura de servicio, y tras 10 minutos parado con el capó abierto, el mecánico rellenó hasta un poco por encima de la marca "Cold". No echó mucha cantidad. Arranco, desaparece el aviso del Check, y hago unos recados, con la calefacción puesta. Todo en orden.

    Esta mañana voy a sacar el coche de paseo, se me ocurre mirar el vaso de expansión, y para mi mayúscula sorpresa, estaba prácticamente vacío. Relleno hasta "Cold", y salgo de viaje. Hago 100 Km sin problemas. Paro, y al arrancar, de nuevo el aviso en el Check.
    He vuelto a casa de nuevo sin problemas... pero con la incógnita de qué cantidad de agua habrá en el vaso. Estaba caliente y no he querido abrir el tapón. Aún no lo he mirado, pero me resulta muy extraño.

    Cosas a destacar:

    • No veo charco de refrigerante en el garaje, ni a los pies del copiloto.
    • El coche no se calienta, la aguja está clavada en el centro, ni aunque apure las marchas.
    • No hay restos de aceite en el vaso de expansión, ni mayonesa en la tapa del aceite.
    • No echa humo blanco.
    • Los manguitos no se ponen duros, se pueden apretar un poquito a Tª de servicio.
    • Funciona la calefacción.
    • La prueba de gases en ITV el pasado viernes arrojó resultados normales, incluso buenos (Lambda 0,998, por ejemplo).
    • El funcionamiento del coche es totalmente normal en el resto de aspectos. No noto nada más.
    ¿Dónde va ese refrigerante? ¿Tendrá aire el circuito por una mala purga?
    Mi miedo es un culatazo, pero es que no veo ninguno de sus síntomas...

    Todas las opiniones y comentarios serán de gran valor.
     
    Última edición: 7 Nov 2021
  2. tuki

    tuki Forista Senior

    Registrado:
    14 Jul 2002
    Mensajes:
    4.862
    Me Gusta:
    1.774
    Ubicación:
    coruña - vigo
    Yo ya he visto un caso como el describes con culatazo. El coche iba perfecto, calefacción funciona, manguitos no duros, temperatura siempre al medio... pero fugaba un poco por la culata y la tiraba hacia fuera, iba bebiendolo muy despacio y no había mezcla de fluidos (ni en el aceite ni en el depósito de expansión). Pero hubo que rectificar (muy muy poquito). A mi lo que describes me encaja perfectamente con culatazo. De todas formas, un mecánico puede diagnosticarlo, quita ventilador, presuriza circuito... y ve por donde fuga, si es por la junta de culata, ya está confirmado (siempre podría ser junta, pero siendo un 6 cilindros, ya apostaría por culata un poco doblada). Luego es mandarla a comprobar y planificar si no tiene fisuras.
     
  3. Sechs

    Sechs CEO DOS Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    94.203
    Me Gusta:
    163.863
    Ubicación:
    España
    Modelo:
    Fardier Cugnot
    Empieza revisando tapón del vaso. Y puede ser simplemente mala purga y que se vaya autopurgando y que vaya pidiendo algo de refrigerante a medida que expulsa el aire. En principio con una unidad como la tuya no me preocuparía.
     
    A nickpast le gusta esto.
  4. fernandobiker12

    fernandobiker12 Forista Senior

    Registrado:
    10 Feb 2013
    Mensajes:
    4.015
    Me Gusta:
    2.775
    Ubicación:
    Burgos
    Modelo:
    86/Sunny/318is
    Opino igual. Reemplazaria el tapon que presuriza el sistema y probaria, no serias el primero ni el ultimo que le tira por ahi porque del tiempo se degrada.

    Y por otro lado, estos coches son un ascopadre de purgar, asi que tampoco lo descartaria, la verdad. Quiero pensar que tu mecanico lo ha hecho correctamente, pero cosas mas raras se han visto.
     
  5. Flores II

    Flores II Forista

    Registrado:
    22 Sep 2010
    Mensajes:
    1.852
    Me Gusta:
    1.882
    Modelo:
    325i 4p E36
    Esta mañana antes de ir al trabajo he mirado el vaso de expansión en el garaje y estaba como ayer: prácticamente vacío. Ni gota en el suelo.

    Cabe decir que este consumo exagerado se produce desde que he empezado a poner la calefacción. Como digo, durante los meses de calor he ido con el AC y sólo había bajado un par de dedos.

    Aunque también es cierto que ayer no puse la calefacción y ha perdido igualmente lo que le eché...

    Muchas gracias por la respuesta.

    Pasé la ITV el 29/10 con todo bien en la prueba de gases; para entonces ya había consumido algo de refrigerante.

    ¿Crees que un coche con culata o junta puede dar bien en dicha prueba? (desde el total desconocimiento)
    Por otro lado, en el coche que conoces, entiendo que acabaría goteando, ¿verdad?

    Pediré un nuevo tapón. Aunque a simple vista el que lleva parece en buen estado y cierra bien. ¿Puede un tapón en mal estado evaporar tanta cantidad?

    De ser debido a una mala purga:

    ¿Aconsejáis hacerla bien hecha? ¿O cabe la feliz posibilidad de que al ir rellenando y usándolo con cuidado "se purgue sólo"?

    ¿Una mala purga puede suponer que desaparezca el contenido del vaso entero en 190 Km, como me pasó ayer?
     
  6. tuki

    tuki Forista Senior

    Registrado:
    14 Jul 2002
    Mensajes:
    4.862
    Me Gusta:
    1.774
    Ubicación:
    coruña - vigo

    Por partes, en principio que se lo empezase a beber cuando empiezas a usar la calefacción podría ser una buena señal. Y es que perdiese por ahí (pero entonces... debería de notar humedo y mojado debajo de la alfombrilla del piloto, más si te ha bebido más de un litro). El que no hayas usado hoy la calefacción en cambio aleja esa posibilidad, pero bueno, siempre podría ser que que al circular por esa parte del circuito... se abriese algún poro en una zona muy oxidada y a partir de ahí ya te lo tirase por ese poro. Pero vuelvo a que deberías tener empapado debajo de la alfombrilla.

    ITV y prueba de gases con culata mal? Sin ningún problema. Voy a ser muy claro, el coche que conozco que tenía la culata mal, era mi e30 (no quería contarlo). La coña es que lleva con la culata mal desde antes de pararse (fue justo la avería que lo paró, radiador oxidado y perdió refrigerante, no llegó a llevar gran calentón... pero se ve que un poquito si). Yo lo puse a andar en enero del año pasado, pasó la itv de enero de 2020 y de enero de 2021, y estuvo andando todo ese tiempo, "sin enterarnos", también es verdad que con el confinamiento, ese primer año debió hacer unos 2000km solo. De primeras iba frio, en junio cuando lo empecé a sacar a autopista, fue cuando lo detecté, termostato nuevo (y ya por ello se rellenó de refri). Entonces al siguiente viaje de autopista, a la vuelta... empezó a coger temperatura entrando en casa, claro con el termostato ya bien, vimos que el viscoso estaba mal. Viscoso nuevo y otra vez rellenar de refri.

    A partir de ahí seguí andando poquito con él, y en noviembre le cambiamos el radiador de la calefacción (también estaba picado y había quedado con un bypass, sin calefacción, pero como era verano, lo arreglé ahí). Al cambiarlo, hubo que vaciar líquido y rellenar, y fue la última vez que se tocó. En enero (2021) volvía a pasar itv y los gases, perfectisimos (va sin catalizar y dió 0.23% de co al ralentí). Ahí empecé a usarlo algo más, y en un viaje de 250km que hice este verano, al día siguiente al cogerlo... aviso de refri bajo, voy a mirar y efectivamente. Va pal mecánico, y lo presurizó y ya vimos que perdía por la zona de la junta de culata. (Solo se vió al presurizarlo bien).

    Nada, decidimos levantar culata, la junta perfecta, sin quemar, y ya se mandó la culata a comprobar. La junta de sobremedida para mi modelo es de 0,3mm (es el margen que hay para planificar, un poquito más). Bueno, pues no llegó a ser necesario ni 0,1mm, fueron 0,08mm (es muy muy poquito). Ya digo, no tenía ni mayonesa en el vaso de expansión, ni el aceite aguado, ni se veía perder. Para que me bajase el depo de expansión tuvo que estar de noviembre a junio, pero hubo que planificar.

    A ti ahora te bebe muy de golpe por lo que dices, pero... para salir de dudas, que bypaseen primero la calefacción, o que presuricen directamente el circuito y a ver por donde sale.

    PD: El coche vuelve a ir perfecto, tenemos e30 para rato. :)
     
  7. fernandobiker12

    fernandobiker12 Forista Senior

    Registrado:
    10 Feb 2013
    Mensajes:
    4.015
    Me Gusta:
    2.775
    Ubicación:
    Burgos
    Modelo:
    86/Sunny/318is
    La cosa no es que lo evapore, es que al presurizar el circuito lo pueda tirar por ahi porque abre a mucha menos presion de la que deberia abrir si en realidad estuviera en buen estado.

    El tema de que salga todo ese aire del circuito no se que decirte, la verdad, pero no me pareceria raro, algun conocido le ha tocado purgar hasta 3 veces para que quedase fino. Por otro lado, estaba pensando, ¿como tienes la junta del final de la parte baja del bote de expansion? Es un must que pierda refrigerante por ahi y encima es una guarrada porque no hay despiece para la junta solo.
     
  8. Sechs

    Sechs CEO DOS Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    94.203
    Me Gusta:
    163.863
    Ubicación:
    España
    Modelo:
    Fardier Cugnot
    Supongo que sabes cómo huele el refrigerante ¿Notas ese olor en el habitáculo? Porque podría perder por el radiador de la calefacciín.
     
  9. Flores II

    Flores II Forista

    Registrado:
    22 Sep 2010
    Mensajes:
    1.852
    Me Gusta:
    1.882
    Modelo:
    325i 4p E36
    Me alegro de que al menos le hayas puesto buena solución.
    La verdad es que es un caso curioso, porque siempre he entendido que daría más síntomas.
    Lo que más me llama la atención es que el bajón ha venido dado tras comenzar a poner la calefacción. Ha sido muy acusado.
    Haciendo memoria, al menos la mayor parte del recorrido de otro día no puse la calefacción, pero tampoco recuerdo si al principio sí la accioné... Tengo que volver a comprobarlo.
    Supongo que tras cambiarle el radiador de la calefacción y utilizarla no notaste grandes diferencias en el nivel, ¿verdad?

    Entiendo... lo primero será un nuevo tapón. Aunque lo cierto es que tampoco veo manchas por la zona.

    En la parte baja de la botella no veo cosas raras. De todas formas, entiendo que si perdiera por ahí iría dejando reguero, y más al ser tanta cantidad.

    Tengo el olfato bastante mal y me cuesta mucho distinguir olores, pero yo diría que no huele a nada raro.

    Esta mañana volví a echar un vistazo. La moqueta y alfombrilla de copiloto están perfectamente secas, sin humedad, cercos ni manchas; tampoco me dan ningún olor.

    En el tapón y la varilla de aceite solo hay lo que debe haber: aceite.

    Y bajo el coche no veo nada...

    Menudo misterio.
     
  10. Sechs

    Sechs CEO DOS Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    94.203
    Me Gusta:
    163.863
    Ubicación:
    España
    Modelo:
    Fardier Cugnot
    Otro síntoma de rotura del radiador de la calefacción, aparte del olor, es el empañamiento abundante y engrasado de la luna delantera.
     
  11. Flores II

    Flores II Forista

    Registrado:
    22 Sep 2010
    Mensajes:
    1.852
    Me Gusta:
    1.882
    Modelo:
    325i 4p E36
    ¿Así? :D
    [​IMG]

    [​IMG]

    Siempre he pensado que era suciedad, pero a veces desaparece. Le ocurre desde que lo tengo. Es una neblina que se concentra en la parte baja del parabrisas, justo por debajo del campo de visión, aunque cambiando la pegatina de la ITV el otro día también ví "pastel" en la parte superior.

    El resto de las ventanillas están impecables, pero sí es cierto que el parabrisas está empastelado.

    Esas fotos son del domingo.

    Lo que me extraña es no tener nada a los pies del acompañante, como se supone que sería habitual en caso de radiador de calefacción caput. Tampoco veo goteos en otros sitios...

    También ocurre que la mayoría de veces voy solo en el coche, así que no tengo a nadie que me indique olores, más allá de mis padres que decían en verano que "huele a coche viejo" y a mi señora, que prácticamente no se ha quejado.
     
    Última edición: 9 Nov 2021
  12. tuki

    tuki Forista Senior

    Registrado:
    14 Jul 2002
    Mensajes:
    4.862
    Me Gusta:
    1.774
    Ubicación:
    coruña - vigo
    Lo primero, empezando por el final, ojo que si pierde el radiador de la calefacción (o la válvula, o algún manguito de por ahí) creo que te cae más en el piloto que en el copiloto.

    Respecto a lo del tapón... es una cosa barata que por probar no pierdes nada. Pero ojo si te pierde mucho a vigilar la temperatura no te vayas a quedar sin agua y llevarte un calentón, que te despistas 3 minutos y la has liado.

    Y no, yo al cambiar el radiador tampoco noté nada, porque me lo dejaron bien rellenito, obviamente hubo que vaciar circuito y volver a llenar y purgar, por eso con tanta rellenado (anteriormente le cambiamos el termostato dos veces, el primero quedó abierto en nada, y el viscoso) estuve sin enterarme 1 año y medio casi, hasta que estuvo tranquilo y lo usé un poco más.

    Ahora va perfecto, y de paso mira, retenes de válvulas y juego de juntas nuevo, aunque fue una pasta, obviamente.
     
  13. Sechs

    Sechs CEO DOS Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    94.203
    Me Gusta:
    163.863
    Ubicación:
    España
    Modelo:
    Fardier Cugnot

    Si se te engrasa el parabrisas y se empaña hasta en días secos seguramente pierde por ese radiador, sí... Intenta rodar unos días con el climatizador puesto a 16º en ambos lados para que no pase agua al radiador interior y comprueba niveles de nuevo. Y si el problema viene de ahí tiene que oler azufrado, es un olor muy desagradable y de coche viejo, sí.
     
  14. Flores II

    Flores II Forista

    Registrado:
    22 Sep 2010
    Mensajes:
    1.852
    Me Gusta:
    1.882
    Modelo:
    325i 4p E36
    Si el problema de estas cosas es el mismo que con casi cualquier otra: el vil dinero :LOL:

    Una avería de culata te pega un buen palo al bolsillo. No puedo descartarla, por desgracia, pero voy a ver si "con suerte" fuera tema de purga o de radiador de la calefacción. Voy a ver cómo va el asunto las próximas semanas antes de llevarlo al taller. Total, por suerte no es coche de diario.

    Te agradezco mucho tus comentarios y tu ayuda :)


    El climatizador a 16º entiendo que es poniendo ambas ruedecitas al mínimo y el botón del aire acondicionado encendido, ¿verdad?
    Además de la rueda azul-rojo del aireador todo a azul.
     
    A tuki le gusta esto.
  15. Sechs

    Sechs CEO DOS Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    94.203
    Me Gusta:
    163.863
    Ubicación:
    España
    Modelo:
    Fardier Cugnot
    Simplemente al mínimo las dos ruedas de temperatura, para que no se abra el paso al radiador interior. El a/a apagado.
     
    A Flores II le gusta esto.
  16. tuki

    tuki Forista Senior

    Registrado:
    14 Jul 2002
    Mensajes:
    4.862
    Me Gusta:
    1.774
    Ubicación:
    coruña - vigo
    El dinero influye, como dices, esperemos que sea otra cosa, mi ánimo no dejaba de ser, indicarte que existe la posibilidad de que sea la culata, para que vayas haciendo tus cuentas. ;) Si es otra cosa, pues mejor.

    En mi caso, a pesar de que como dices es un palo... no fue él que más me dolió (proporcionalmente), él que más me tocó la narices fue la bomba de freno, que no quedaba en bmw en stock (apareció una en un concesionario en españa), pero no veas como se la cobraron. Y yendo a autodoc, oscaro y similar nada, solo había una del fabricante original de bmw, y ponía que tenía stock, pero cuando ibas a pedirla, nanay de la china, era el fabricante original él que tenía rotura de stock.
     
    A Flores II le gusta esto.
  17. Flores II

    Flores II Forista

    Registrado:
    22 Sep 2010
    Mensajes:
    1.852
    Me Gusta:
    1.882
    Modelo:
    325i 4p E36
    Probado. Sigue bajando el nivel, pero apreciablemente menos que antes. El sábado hice unos 120 Km y sin avisos, hoy tampoco, aunque han sido pocos kilómetros.

    Faltan tres dedos tras llenar a nivel antes de sacarlo ese día.

    Renuevo el tapón mañana. Además gratis, hay campaña de sustitución en la BMW, para quien le pueda interesar.

    Si sigue la historia, pues al taller :LOL:
     
    A zalo le gusta esto.
  18. fernandobiker12

    fernandobiker12 Forista Senior

    Registrado:
    10 Feb 2013
    Mensajes:
    4.015
    Me Gusta:
    2.775
    Ubicación:
    Burgos
    Modelo:
    86/Sunny/318is
    Esa campaña si no me equivoco era la de cambiarle por uno que pusiera el texto en español y recabar datos de segundos propietarios de los vehiculos.

    A ver si se solventa con esto y no tienes que preocuparte mas.
     
  19. zalo

    zalo Forista

    Registrado:
    12 Ene 2012
    Mensajes:
    1.255
    Me Gusta:
    779
    Ubicación:
    Madrid
    Modelo:
    E36 & E38
    esa campaña vale para coches tan antiguos ¿? como es eso, puedes explicarnos.
     
  20. Rober_wlr

    Rober_wlr En Practicas

    Registrado:
    12 Mar 2016
    Mensajes:
    38
    Me Gusta:
    11
    Has probado a ponerle un pelín de contraste en el refrigerante ? Con una lampara ultravioleta si pierde por algun lado lo ves rapido. Lo de la campaña del tapón a mi me interesa porque estoy pensando en comprar uno para el e36, asi que cuentanos más xD
     
  21. Flores II

    Flores II Forista

    Registrado:
    22 Sep 2010
    Mensajes:
    1.852
    Me Gusta:
    1.882
    Modelo:
    325i 4p E36
    Puede ser. El caso es que lo llevé para reparar un detalle de chapa y me comentaron eso, pero...

    ...resulta que les salía por defecto al meter un e36 en el sistema. Que al ir a efectuarlo les dice BMW que está caducada dicha campaña :facepalm:
    (No sé para que me lo dicen pues)

    Bueno, lo compré por mi cuenta, además lo tenían en stock. 17€ costó.

    Lo pondré cuando tenga un ratito y probaré, pero hay novedades...

    ... creo que no hará falta.

    A ver, doy casi por hecho que el radiador de la calefacción está K.O., pero parece que ha dado la cara el problema de consumo con la calefacción cerrada:

    [​IMG]

    (Sí, está muy sucio, pero no hay forma de encontrar un sitio de petroleado de bajos y yo no tengo medios...)
     
    Última edición: 25 Nov 2021
    A fernandobiker12 le gusta esto.
  22. Flores II

    Flores II Forista

    Registrado:
    22 Sep 2010
    Mensajes:
    1.852
    Me Gusta:
    1.882
    Modelo:
    325i 4p E36
    Actualizo con novedades: llevo 400 kilómetros con el agua a nivel. Y no falta ni gota.

    Sigo con la calefacción cerrada, eso sí. Pero me ha resultado curioso.

    Empiezo a pensar que, además de la pequeña fuga que se ve en la foto, no estaba bien purgado...
     
    Última edición: 16 Dic 2021
    A Sechs y cantonjf les gusta esto.
  23. Sechs

    Sechs CEO DOS Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    94.203
    Me Gusta:
    163.863
    Ubicación:
    España
    Modelo:
    Fardier Cugnot
    Me alegra.

    En mis muchos años de experiencia el sistema de refrigeración de la familia M5x salvo por los radiadores y bombas de agua que hay que considerar consumibles es muy robusto. En mis otros coches cambié cantidad de manguitos incluso con menos de 10 años. En los BMW de momento ninguno y ya van 23 años de uso y muuuuuchos km.
     

Compartir esta página