Avería Toctoctoc al mover la moto sin arrancar

Tema en 'Moteros BMW FAQ Club' iniciado por scart, 5 Sep 2015.

  1. scart

    scart Forista

    Registrado:
    2 Ene 2005
    Mensajes:
    2.633
    Me Gusta:
    1.564
    Ubicación:
    Benavente
    Hola.
    Desde hace un tiempo noto más duro el paso de 1a a punto muerto y 2a. También cuesta más encontrar el punto muerto.
    Lo achaque a que el aceite tiene 7000km y ya lo voy a cambiar.
    Pero ahora, al mover la moto sin marcha metida, tenga abierto el embrague o no, suena como un golpeteo en la zona del cambio. Golpes secos y rítmicos.
    Con marcha y el embrague cogido también lo hace pero menos.
    Como si alguna pieza este tocando con alguno de los piñones del cambio.
    Quizá se haya roto algún rodamiento o tenga holgura. Embrague?
    Os ha pasado?
    Es una speed triple 2010, y con el motor arrancado no oigo nada ( aunque la moto hace mucho ruido y puede que este ahi).
    La cadena esta engrasada, con la holgura correcta y no está estirada
     
  2. scart

    scart Forista

    Registrado:
    2 Ene 2005
    Mensajes:
    2.633
    Me Gusta:
    1.564
    Ubicación:
    Benavente
  3. Orkofono

    Orkofono Forista Legendario

    Registrado:
    28 Ene 2002
    Mensajes:
    9.975
    Me Gusta:
    1.862
    Ubicación:
    Gipuzkoa profunda
    Modelo:
    323i e21
    No puedo ver el video. Lo tienes como privado...
     
  4. scart

    scart Forista

    Registrado:
    2 Ene 2005
    Mensajes:
    2.633
    Me Gusta:
    1.564
    Ubicación:
    Benavente
    Ahora?
     
  5. raulfrub

    raulfrub Forista Senior

    Registrado:
    17 Oct 2012
    Mensajes:
    6.280
    Me Gusta:
    3.214
    Si
     
  6. Orkofono

    Orkofono Forista Legendario

    Registrado:
    28 Ene 2002
    Mensajes:
    9.975
    Me Gusta:
    1.862
    Ubicación:
    Gipuzkoa profunda
    Modelo:
    323i e21
    Estuve preocupado por el mismo ruido en mi VFR. Lo que hice fué desmontar la cadena y la limpiarla a fondo para luego lubricarla bien con valvulina SAE90 (es lo que recomienda el manual...) . La zona que rodea el piñón estaba llena de costra, mezcla de grasa de cadena y porquería, así que lo limpié a bien. Después de montarlo todo de nuevo ya no hace ese ruido tan feo. ;)
     
  7. raulfrub

    raulfrub Forista Senior

    Registrado:
    17 Oct 2012
    Mensajes:
    6.280
    Me Gusta:
    3.214
    Pero ese ruido parece similar al que tenia yo antes de limpiar y engrasar cadena. Hazlo y a ver que pasa.
     
  8. Fireblade

    Fireblade MoTerador Moderador Miembro del Club

    Registrado:
    3 Mar 2005
    Mensajes:
    16.672
    Me Gusta:
    11.573
    Ubicación:
    ///Madrid
    Modelo:
    325i
    A mi me suena a kit de arrastre para el "arrastre".
    ¿Que kilometros tiene?
     
  9. raulfrub

    raulfrub Forista Senior

    Registrado:
    17 Oct 2012
    Mensajes:
    6.280
    Me Gusta:
    3.214
    Nose porque a mi me sonaba y el kit esta perfecto.
     
  10. scart

    scart Forista

    Registrado:
    2 Ene 2005
    Mensajes:
    2.633
    Me Gusta:
    1.564
    Ubicación:
    Benavente
    El Kit en teoría tiene 18000 km. Bien engrasado y limpieza con queroseno cada 3 o 4 depósitos. Pero toca cambio cada 20.000 así que puede ser eso.
    Sacaré la cadena, limpieza y moveré el piñón sin cadena. Si suena malo.
     
  11. CORDE SMG

    CORDE SMG Forista

    Registrado:
    6 Ene 2007
    Mensajes:
    3.142
    Me Gusta:
    244
    A mi me suena a que la cadena esta demasiado tensa.
     
    A Fireblade le gusta esto.
  12. scart

    scart Forista

    Registrado:
    2 Ene 2005
    Mensajes:
    2.633
    Me Gusta:
    1.564
    Ubicación:
    Benavente
    El lio es que desde que la compre, hace 10000km no me ha hecho falta tensarla.
    No se si en los dos cambios de ruedas la habrán tocado.
    Quizá estuviera demasiado tensa y ha roto algo
     
  13. Fireblade

    Fireblade MoTerador Moderador Miembro del Club

    Registrado:
    3 Mar 2005
    Mensajes:
    16.672
    Me Gusta:
    11.573
    Ubicación:
    ///Madrid
    Modelo:
    325i
    Exactamente, a eso suena.
     
  14. scart

    scart Forista

    Registrado:
    2 Ene 2005
    Mensajes:
    2.633
    Me Gusta:
    1.564
    Ubicación:
    Benavente
    Pues he aflojado la cadena y el toctoc se ha quitado. Con la tensión del manual algo canta.
    Ya pedí un kit de arrastre y lo cambiare.
    Por cierto, la excéntrica que regula la tensión tiene los agujeros deformados de haberla apretado a martillazos en vez de con la llave de medio punto.
    Ya os contaré.
     
  15. CORDE SMG

    CORDE SMG Forista

    Registrado:
    6 Ene 2007
    Mensajes:
    3.142
    Me Gusta:
    244
    Si no tienes una cortadora/remachadora de cadena llévalo a que te lo monten y quítate de líos.
     
  16. scart

    scart Forista

    Registrado:
    2 Ene 2005
    Mensajes:
    2.633
    Me Gusta:
    1.564
    Ubicación:
    Benavente
    Hoy he desmontado la cadena vieja (aún no me llegó la nueva) y si que tenía algún eslabon con cierta holgura.
    Pero muy poca, vi la cadena de una shiver que estaba mucho peor y ni un ruido.
    EL piñón de ataque no hace ruido, ni tiene juego. Gira bien y no "rasca"
    A ver cuando me llegue la nueva qué tal, miedo me da...
     
  17. Fireblade

    Fireblade MoTerador Moderador Miembro del Club

    Registrado:
    3 Mar 2005
    Mensajes:
    16.672
    Me Gusta:
    11.573
    Ubicación:
    ///Madrid
    Modelo:
    325i
    ¿Pero al darle vueltas con la mano al piñón de ataque hace alguno de esos ruidos el cambio por dentro?
    No cambiarás solo la cadena, verdad? Lo mismo no estaba del todo mal (yo primero hubiera probado a destensar un poco) pero si decides cambiar hay que hacerlo bien; cadena, corona y piñón de ataque.
    En mi humilde opinión cambiar solo la cadena es como ducharse y ponerse los calzoncillos sucios :whistle: ;) aparte de que se echará a perder prematuramente al no encajar con el desgaste de lo viejo.
     
    A CORDE SMG le gusta esto.
  18. scart

    scart Forista

    Registrado:
    2 Ene 2005
    Mensajes:
    2.633
    Me Gusta:
    1.564
    Ubicación:
    Benavente
    Claro, cambio el arrastre completo.
    La destense y dejo de hacer el ruido, pero conmigo montado si lo hacía.
    Luego solo suena si la cadena esta tensa.
    Compre Kit did y cadena super reforzada. A ver que pasa.
    Ya de paso cambie bujías.
     
    A Fireblade le gusta esto.
  19. Fireblade

    Fireblade MoTerador Moderador Miembro del Club

    Registrado:
    3 Mar 2005
    Mensajes:
    16.672
    Me Gusta:
    11.573
    Ubicación:
    ///Madrid
    Modelo:
    325i
    Hay que tener en cuenta que al cargar peso con nuestro cuerpo la cadena se tensa, por eso hay que respetar una holgura cuando la moto está en reposo sobre la pata de cabra ó el caballete.
     
  20. scart

    scart Forista

    Registrado:
    2 Ene 2005
    Mensajes:
    2.633
    Me Gusta:
    1.564
    Ubicación:
    Benavente
    Solucionado. Arrastre nuevo y a tirar millas.
    Aparentemente estaba todo bien, cadena sin holguras ni estirada aunque algo dura. El Piñón si se veía un poco gastado.
    El caso es que se cambio y ya no hace ruido. Ya puedo respirar!
     
    A raulfrub le gusta esto.

Compartir esta página