E65 Problemas con la temperatura

Tema en 'BMW Serie 7 (1977 - Presente)' iniciado por ludini, 21 Jun 2022.

  1. ludini

    ludini

    Registrado:
    21 Jun 2022
    Mensajes:
    1
    Me Gusta:
    1
    Modelo:
    730D E65
    Hola!

    Necesito algo de ayuda con mi coche moribundo, que esto ya me está volviendo loco.

    En mi 730D E65 de 2002 me pasa una cosa muy extraña... en mitad de la conducción, salta el fallo de exceso de temperatura del refrigerante del motor (A veces el amarillo, a veces el rojo de peligro de escaldadura), pero durante décimas de segundo. A veces no llega ni a encenderse la luz en el cuadro y sonar el campanazo, solo se queda unos segundos el aviso en la pantalla central y al poco desaparece. Y el coche pierde potencia durante esas décimas de segundo (Entiendo que es porque se pone en modo de emergencia o algo así).

    Temperatura no es (Lo comprobé las primeras veces con un termómetro láser, 70 graditos en los manguitos y el ventilador funciona perfectamente), y lo mismo me lo hace recién arrancado que después de 1 hora conduciendo. No le he visto tampoco causa en el modo de conducción, la velocidad... nada de nada, lo hace cuando le da la gana. No veo causa probable.

    Pensaba que era el sensor que va en la culata, pero lo he cambiado y el problema persiste.
    Al meterlo en la maquina, no me dice que sensor es el que da el fallo, solo se queda grabado el genérico, sin mas información.

    También le he renovado todo el refrigerante y purgado el circuito, por si tenia alguna burbuja de aire o algo así (que lo veía poco probable, pero era de lo barato de hacer).

    He comprobado la batería por si podía ser eso, pero en parado me saca 12.54 V y arrancado 14.30 V. Lo he hecho porque también me salta esporádicamente un aviso de la caja de cambios, que se pone en modo protegido. Pero paro el coche, vuelvo a arrancar y se le quita, y me dijeron que podría ser rollo de la batería. No le veo mucho sentido, porque solo vale para arrancar y luego tira de alternador, pero comprobar es gratis.

    Y mis preguntas son:

    Alguien sabe si lleva algún otro sensor en otro sitio que pueda estar fallando?
    A alguien le ha pasado algo similar, o tiene idea de que puede estar pasando?

    Gracias !!
     
  2. KORANDO

    KORANDO Clan Leader

    Registrado:
    18 May 2005
    Mensajes:
    17.163
    Me Gusta:
    36.430
    Ubicación:
    Depende
    Modelo:
    850 CI-535I-E34
    :bien:
     
    A Isotopo2018 le gusta esto.
  3. Isotopo2018

    Isotopo2018 Forista

    Registrado:
    7 Ago 2019
    Mensajes:
    2.414
    Me Gusta:
    1.153
    Ubicación:
    Onde remata a A6
    Modelo:
    F45 218D ACTIVE

    Monta una unidad de mando de motor nueva, y luego nos cuentas.
     

Compartir esta página