Avería Perdida de presion

Tema en 'Moteros BMW FAQ Club' iniciado por Torturelio, 11 May 2016.

  1. Torturelio

    Torturelio Forista

    Registrado:
    4 Dic 2015
    Mensajes:
    1.323
    Me Gusta:
    1.040
    Hola chicos , me pierde presion la bomba delantera de freno , y cada x kms tengo que estar purgando , un fallo comun en este tipo bombas , sabeis si hay despieze juntas y embolo ??

    en ebay no encuentro
     
  2. Bmw_Power

    Bmw_Power En Practicas

    Registrado:
    26 Sep 2012
    Mensajes:
    158
    Me Gusta:
    114
    Modelo:
    GTI--F20 118D M
    Modelo de moto? Marca de la bomba? Asín te podemos ayudar mejor. Saludos
     
  3. Torturelio

    Torturelio Forista

    Registrado:
    4 Dic 2015
    Mensajes:
    1.323
    Me Gusta:
    1.040
    el sistema de frenado es nissin , es una zx6R modelo 08
     
    Última edición: 11 May 2016
  4. Fireblade

    Fireblade MoTerador Moderador Miembro del Club

    Registrado:
    3 Mar 2005
    Mensajes:
    16.690
    Me Gusta:
    11.608
    Ubicación:
    ///Madrid
    Modelo:
    325i
    Tiene que haber recambio por fuerza. Mira en Kawasaki.
    Se te saldrá algo de liquido, no? Ten cuidado donde chorrea que es corrosivo y estropea la pintura y los pavonados.
     
  5. Sukkez

    Sukkez Forista Senior

    Registrado:
    29 Mar 2011
    Mensajes:
    3.827
    Me Gusta:
    3.570
    Ubicación:
    Lost
    Opino igual que fire, tiene que haber despiece y recambio.

    O aprovechas y pones una bomba de verdad jejeje.

    Salu2
     
  6. Torturelio

    Torturelio Forista

    Registrado:
    4 Dic 2015
    Mensajes:
    1.323
    Me Gusta:
    1.040
    pues la verdad que no chorrea o al menos yo no lo veo , va quedando sin presion , hasta que tengo que purgar de nuevo , cada dos salidas ......

    tambien estoy mirando alguna bomba wapa , aunque la de serie es muy buena con buena presion de frenada ,pero tiene el defecto de la junta que se van ....


    ire a kawa haber que me dicen
     

Compartir esta página