Avería Vibración a bajas revoluciones

Tema en 'BMW Serie 7 (1977 - Presente)' iniciado por chalvesgml, 20 Feb 2022.

  1. chalvesgml

    chalvesgml En Practicas

    Registrado:
    3 Sep 2004
    Mensajes:
    495
    Me Gusta:
    26
    Buenas,

    Tengo un E65 745i año 2004, y hace un par de semanas cambien el flector y suspensión del eje de transmisión. El coche me vibraba en vacio (sin acelerar) a cualquier velocidad , la vibración era muy sutil y se notaba sobretodo por la parte central, pero se notaba que poco a poco iba a peor. Así que cambie ambas piezas y se solucionó.

    El problema, y que no se si está relacionado, es que unos días después al estar el coche en bajas revoluciones (por debajo de 1000rpm) tanto en la P, como en las marchas D y R, hay una vibración que se siente en los asientos del coche pero que no se aprecia fuera (no hay ruido extraños ni nada). En cuando se acelera un poco, la vibración termina. Y vuelve a aparecer cuando dejo el coche a bajas revoluciones.

    Le he pasado el ISTA y no me da ningún error relacionado (adjunto foto). El coche da la sensación que está demasiado bajo de vueltas, se queda a unas 600rpm al ralentí.


    https://ibb.co/BCB6YTB

    Inicialmente no veo relación con haber tocado el eje de transmisión porque sin marcha en granada entiendo que no dberia actuar ni afectar en nada, no?

    Que pensáis que me puede pasar??

    Muchas gracias y saludos

    PD: estoy poniendo el coche al día, ya que lo utilizaba mi padre y la verdad que lo tenía bastante dejado. Así que voy a abrir varios post. XD
     
  2. blueboy_gigel

    blueboy_gigel Clan Leader

    Registrado:
    16 Nov 2009
    Mensajes:
    15.024
    Me Gusta:
    2.474
    Ubicación:
    Motril
    Modelo:
    F30 Pack M
    Has tocado la admisión últimamente?

    Ya que tienes ISTA puedes probar subirle las rpm en ralenti.

    No se si funciona en e65.

    Cuando tenía el 745 no tenía ISTA
     
  3. chalvesgml

    chalvesgml En Practicas

    Registrado:
    3 Sep 2004
    Mensajes:
    495
    Me Gusta:
    26
    Buenas,

    muchas gracias por la respuesta. He subido las RPM con ISTA y hasta las 1000 no desaparece la vibración. No me gusta dejar las RPM tan altas para enmascarar un problema que hasta hace nada no tenía….

    Como seguía teniendo dudas de si había hecho bien el cambio del flector y demás, he vuelto a quitar las proteccciones y aunque he apretado algo más los tornillos, no me da la sensación de que fuera el problema. Es más tras todo el trabajo, todo sigue igual. Lo que me hace dudar es lo siguiente, al intentar mover con la mano el eje, con motor apagado en la P y freno de mano puesto, este se mueve un poco, es normal? Os dejo un vídeo



    además he grabado un par de vídeo donde se aprecia el tipo de vibración. En la N vibra muy poco y las RPM son estables. Pero en cuanto se pone la P o R las vibraciones se acentúan las RPM se vuelven algo inestables, hasta que subo por encima de 1000RPM muy como si no pasara nada…. Os dejo un par de vídeo.



    https://youtube.com/shorts/NfzMKG6tS7A?feature=share

    Como dato decir que la vibración se nota mucho más en el interior del coche, en el exterior o en el propio motor no se nota prácticamente nada.

    que opináis??

    Saludos y muchas
     
  4. chalvesgml

    chalvesgml En Practicas

    Registrado:
    3 Sep 2004
    Mensajes:
    495
    Me Gusta:
    26
    Ayer estuve con ello, y me ha salido unos errores en el, pero una vez los mire, los borré para ver si se repetían y los que creo que están asociados no han vuelto a salir, los dos que tienen que ver con la mezcla…. Os adjunto foto

    https://ibb.co/cgwDPgS


    Que puedo probar relacionado con estos errores y la vibración??

    saludos y muchas gracias
     
  5. pacorro21

    pacorro21 En Practicas

    Registrado:
    14 Jul 2003
    Mensajes:
    135
    Me Gusta:
    126
    Ubicación:
    Granada
    Modelo:
    F02
    Hola. Respecto a la holgura sobre la barra del flector, mi mecánico me dijo, cuando le toco el cambio del flexor de mi coche (e65) que el problema estaba en la caja de cambios, que tenia holgura.

    Respecto a la vibración, revisa el nivel de aceite en la caja de cambios. (te da esos altibajos de revoluciones cunado esta el vehículo en marcha también?)
     
  6. josines

    josines En Practicas

    Registrado:
    17 Ene 2018
    Mensajes:
    13
    Me Gusta:
    1
    Ubicación:
    Galicia
    Modelo:
    730d E65
    Hola
    Supiste al final de que era la vibración?
    Yo le he cambiado el aceite y filtro del cambio automático, y ahora si que me vibra el asiento a unas 1200 rpm
     
  7. chalvesgml

    chalvesgml En Practicas

    Registrado:
    3 Sep 2004
    Mensajes:
    495
    Me Gusta:
    26

    Muchas gracias por la respuesta. He estado fuera por trabajo un tiempecito y no he podido meterme con ello. Espero poder mirarlo en Junio, pero por lo que veo pueden ir por ahi los tiros, asi que comprobare nivel de aceite... En cuanto a altibajos, una vez que el coche empieza a andar y pasa de las 1000rpm no se nota nada.... ¿Me podéis indicar un poco como comprobar el nivel de aceite?? Lo digo porque creo que en los automaticos hay que hacer algo especial pasando por las marchas o algo así, no?

    Entiendo que los errores de la maquina pueden estar relacionados o son cosas totalmente diferentes?? (antes del cambio del flexor no me salían)


    Muchas gracias y saludos

    PD: Me ha paso una cosa que no le di importancia pero no pude solucionar, al resetear los KM en el cambio de aceite y filtros se fijo el próximo cambio en 16.000Km, cuando normalmente empezaba en 30.000Km... Total que intentar cambiarlo mediante el menú del ISTA y aun estando bien puesto en el software-PC en el coche sigue apareciendo 16.000Km, ¿Qué puede ser?
     
  8. Daniel2004

    Daniel2004

    Registrado:
    15 May 2024
    Mensajes:
    5
    Me Gusta:
    0
    Modelo:
    M3
     
  9. Daniel2004

    Daniel2004

    Registrado:
    15 May 2024
    Mensajes:
    5
    Me Gusta:
    0
    Modelo:
    M3
    Mi auto BMW 328i 2011 n52 a bajas revoluciones andando en (d) me tiembla a bajas revoluciones para que se quite tengo que acelerarlo duro, pero cuando salgo de un semáforo y quiero ir suave lo hace, ahora si le pongo el sport o (ds) no lo hace alquien sabe algo de eso ? Gracias
     
  10. KORANDO

    KORANDO Clan Leader

    Registrado:
    18 May 2005
    Mensajes:
    22.780
    Me Gusta:
    62.997
    Ubicación:
    Depende
    Modelo:
    850 CI-535I-E34
    Compañero,este es el foro de los serie 7.
    Mejor pregunta en los de tu serie 3.
    Un saludo
     

Compartir esta página