Avería No me arranca la vespa !

Tema en 'Moteros BMW FAQ Club' iniciado por perny el ornitorrinco, 27 Feb 2014.

  1. perny el ornitorrinco

    perny el ornitorrinco En Practicas

    Registrado:
    11 Oct 2009
    Mensajes:
    717
    Me Gusta:
    17
    Ubicación:
    el pisha de Valencia
    Buenas moteros !
    Tengo una vespa de 49cc. de hace 2 años comprada nueva en tienda oficial vespa aquí en Valencia, y mayormente la uso en primavera, verano. Y findes sueltos de buen tiempo, pues por motivos de trabajo y estudios, lleva parada un par de meses, y hoy he ido a arrancarla y no arranca, tiene gasolina y le queda aceite.

    Que puede ser ? la batería, que necesite las pinzas ?
    Debo llevarla al taller ?

    Le tiro de pata y tampoco !


    Gracias !!
     
  2. Funci

    Funci Forista Senior

    Registrado:
    13 Oct 2005
    Mensajes:
    5.681
    Me Gusta:
    422
    Ubicación:
    Rivas
    Modelo:
    318d GT
    mira a ver que te llegue gasolina y que no este obstruido el tubo de alimentación
     
  3. esart13

    esart13 Forista

    Registrado:
    30 Ene 2007
    Mensajes:
    2.368
    Me Gusta:
    3.443
    Ubicación:
    TGN
    Yo, empezaría por ver que haga chispa, si esta es correcta, seguiría por ver si llega gasolina (si la bujía sale mojada) y finalmente si todo lo anterior va bien, ya empieza a ponerse difícil la cosa.
    Que tipo de conocimientos de mecánica tienes?
     
  4. GTI

    GTI Clan Leader

    Registrado:
    10 Feb 2003
    Mensajes:
    25.282
    Me Gusta:
    22.350
    Ubicación:
    Northeast of Spain (Oregón)
    Modelo:
    Bayerische
    Yo creo que se te ha muerto la batería...
     
  5. Barbinski

    Barbinski Hybrid tester Miembro del Club

    Registrado:
    18 Mar 2004
    Mensajes:
    33.427
    Me Gusta:
    33.091
    Ubicación:
    St Qgat de Entrerradares.
    Modelo:
    Q5-Q3sb-S2R1000
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Supongo que no tiene marchas.... si no arranca de patada, raro. A ver si no está ahogada.
    Comprueba bujía y meterle pinzas.
     
  6. Sukkez

    Sukkez Forista Senior

    Registrado:
    29 Mar 2011
    Mensajes:
    3.827
    Me Gusta:
    3.570
    Ubicación:
    Lost
    Creo que sin batería pero tirando de pata debería de arrancar igualmente.

    Salu2
     
  7. Sukkez

    Sukkez Forista Senior

    Registrado:
    29 Mar 2011
    Mensajes:
    3.827
    Me Gusta:
    3.570
    Ubicación:
    Lost
    Una pregunta, cuando accionas el mando de arranque eléctrico, pasa algo, es decir:
    - se mueve el motor de arranque pero no arranca? Vaya, quiere pero no puede?
    - "cliquea" sin arrancar?
    - se vuelven locas las lucecitas del cuadro?
    - o no hace nada de nada?

    A mi que no arranque sin pata me abre un gran "?"

    Como ya te han dicho comprueba bujía y que no esté ahogada u obstruido el paso de gasolina por el macarrón... Es lo más fácil de mirar.

    Esta moto es ya injección?
    Lo digo por si fuera carburador igual se te ha quedado la aguja pillada o algo, no se, por barajar otras cosas.

    Salu2
     
  8. perny el ornitorrinco

    perny el ornitorrinco En Practicas

    Registrado:
    11 Oct 2009
    Mensajes:
    717
    Me Gusta:
    17
    Ubicación:
    el pisha de Valencia
    Le soy al contacto, se encienden las luces del cuadro, se apagan todas y arranco, hace el mismo procedimiento que siempre excepto que no termina de cogerse y arrancar.
    De pata no me arranca, que es con el contacto puesto darle y ya ?
    Tengo conocimientos nulos en motos ! No se mirar bujías ni nada, lo más lógico no es la batería ? Gracias
     
  9. Sukkez

    Sukkez Forista Senior

    Registrado:
    29 Mar 2011
    Mensajes:
    3.827
    Me Gusta:
    3.570
    Ubicación:
    Lost
    Pero cuando le das al mando gira el motor o hace el amago?
    Te pregunto porque hay veces que se descargan algo las baterías y no tienen suficiente fuerza para hacer girar el motor de arranque, aunque se iluminan cuadro y demás.

    Desde mi punto de vista si pero no. Menudo lío. Mosquea que tampoco arranque con la pata.
    Creo recordar que cuando a mi me robaron 2 veces la bateria de la JOG (menudos ginchos).
    La primera no pude hacer nada porque la pata no funcionaba (la luna dentada interior que accionaba, estaba kaputt) y a por una bat en metro.
    La 2ª vez ya si funcionaba la pata y juraría que la arranqué. Contacto puesto y pata.
    Llevan pata precisamente para arrancarla sin batería, si no para que está?
    Es como empujar una moto sin batería y meter 2ª para arrancarla ya lanzada. Las scooter no llevan marchas, así que... pata al canto.

    Pero vaya que hace ya años para mi de las 49cc y pata, te digo como era, ahora igual ha cambiado algo.
    No si llevan inyección cambia algo y si la tuya lo lleva, ahí me pierdo ya un poco.

    Lo más fácil si no tienes mucha idea de mecánica, no vas a meterle mano y no conoces a nadie que te pueda echar una mano, es que la lleves al taller y salgas de dudas.
    Tb puedes comprar la batería, cambiarla y ver si te arranca.

    Ya nos cuentas que haces al final.
    En cualquier caso, ¡ Suerte !

    Salu2
     

Compartir esta página