Avería No funciona un cilindro

Tema en 'Moteros BMW FAQ Club' iniciado por scart, 15 Mar 2023.

  1. scart

    scart Forista

    Registrado:
    2 Ene 2005
    Mensajes:
    2.633
    Me Gusta:
    1.564
    Ubicación:
    Benavente
    Hola
    Puede una distribución mal calada hacer que no funcione un cilindro?
    Gasolina si llega porque por el escape salen petardeos y huele a gasolina sin quemar.
    También revisare que llegue chispa, la continuidad de las bobinas y medir la compresión de todos los cilindros. Supongo que debería dar valores extraños.
    Es por no sacar la tapa de balancines, que no hay mucho espacio que digamos.
     
  2. elbader

    elbader En Practicas

    Registrado:
    12 Sep 2014
    Mensajes:
    462
    Me Gusta:
    652
    Modelo:
    F31/XJR-SP
    Opinión desde la barra del bar esperando a alguien que controle, pienso que por lo que yo entiendo por mal calada no solo debería no funcionar un cilindro, sino que además correría el riesgo de pisar válvulas.
    Por curiosidad ¿de qué motor estamos hablando, de qué escape, inyección o carburación?
     
  3. scart

    scart Forista

    Registrado:
    2 Ene 2005
    Mensajes:
    2.633
    Me Gusta:
    1.564
    Ubicación:
    Benavente
    Es una triumph 1050 inyección. 3 cilindros.
    Escape 3 colectores que se unen en uno.
    Yo también creo más que es chispa, pero la distribución se la hice yo y es mi primera vez.
    Creo que la dejé bien, comprobado 500 veces, peeerooooo......
     
    Última edición: 15 Mar 2023
  4. elbader

    elbader En Practicas

    Registrado:
    12 Sep 2014
    Mensajes:
    462
    Me Gusta:
    652
    Modelo:
    F31/XJR-SP
    ¿Lo de hacer la distribución a qué te refieres?
    ¿Cambiar cadena y todo el pollo o ajustar el juego de las válvulas?
    ¿Antes de hacerlo funcionaban los tres?
     
  5. scart

    scart Forista

    Registrado:
    2 Ene 2005
    Mensajes:
    2.633
    Me Gusta:
    1.564
    Ubicación:
    Benavente
    Digamos que llegué hasta la foto.
    Los árboles de levas estaban en la mesa de la cocina, así que a eso me refiero con "hacer la distribución"
    También comprobé la holgura de las válvulas y todas estaban dentro del rango.
    Todos funcionaban bien, pero gastaba más aceite que gasolina
    [​IMG]
     
  6. scart

    scart Forista

    Registrado:
    2 Ene 2005
    Mensajes:
    2.633
    Me Gusta:
    1.564
    Ubicación:
    Benavente
    Bueno, pues he estado mirando y no hay compresión en el cilindro que no funciona. Cero.
    Miré la distribución y estaba mal calada 1 diente la admisión. Gira en sentido horario, así que las válvulas de admisión abrian "un diente" Tarde.
    Chispa si hay.
    Por qué puede haber cero compresión?
    Entiendo que alguna válvula quedé abierta siempre.
    Medi el reglaje de válvulas y estaban todas en valores.
    Qué toca ahora? Volver a abrir culata?
     
  7. Orkofono

    Orkofono Forista Legendario

    Registrado:
    28 Ene 2002
    Mensajes:
    9.979
    Me Gusta:
    1.871
    Ubicación:
    Gipuzkoa profunda
    Modelo:
    323i e21
    ¿Has comprobado la estanqueidad del cierre de las válvulas?
     
  8. scart

    scart Forista

    Registrado:
    2 Ene 2005
    Mensajes:
    2.633
    Me Gusta:
    1.564
    Ubicación:
    Benavente
    Te refieres a la Junta de la culata o a cada válvula en su asiento?
    Me voy por ahí, una pastilla de una válvula que se movió y no cierra bien o válvula doblada
     
  9. aquiles

    aquiles Forista Senior

    Registrado:
    29 Mar 2007
    Mensajes:
    5.869
    Me Gusta:
    472
    Ubicación:
    Valladolid
    Modelo:
    sin BMW
    Ese motor esta mal de segmentos, deberias rehacerlo entero.
    Necesitas rectificar culata, asientos de válvulas , taqués etc.
    Esos cilindros están muy gastados , la compresión de ese cilindro te esta diciendo que los segmentos de este pistón están desgastados y no cierra.
    Rehacer motor o buscar otro donante en mejor estado.

    Así a groso modo y explicandolo por encima.
    Suerte compañero.
     
    A Orkofono le gusta esto.
  10. scart

    scart Forista

    Registrado:
    2 Ene 2005
    Mensajes:
    2.633
    Me Gusta:
    1.564
    Ubicación:
    Benavente
    Le he cambiado pistones, camisas, segmentos y Junta de culata. La culata no está torcida.
    La llevé al taller hace tiempo y le hicieron el motor entero menos camisas que estas valían... Valían mis c0j0jes
    Y ahora me enfade y me lo he tomado como aprendizaje.
    Esta tarde miro la culata y las válvulas
     
    A Orkofono le gusta esto.
  11. aquiles

    aquiles Forista Senior

    Registrado:
    29 Mar 2007
    Mensajes:
    5.869
    Me Gusta:
    472
    Ubicación:
    Valladolid
    Modelo:
    sin BMW
    Ok, desconocía estos datos.
    Pues si, alguna válvula no esta bien o el asiento ( retén de válvula ) de la misma. A menudo los asientos de válvula son los causantes de consumo de aceite y perdida de compresión.
     
  12. scart

    scart Forista

    Registrado:
    2 Ene 2005
    Mensajes:
    2.633
    Me Gusta:
    1.564
    Ubicación:
    Benavente
    Y si meto la culata sin quitar los retenes a una máquina de ultrasonidos?
    Me cargare retenes de válvula? Porque no hay nada más que no sea metálico, que yo sepa...
     
  13. scart

    scart Forista

    Registrado:
    2 Ene 2005
    Mensajes:
    2.633
    Me Gusta:
    1.564
    Ubicación:
    Benavente


    Así estaba...
     
    A Orkofono le gusta esto.
  14. scart

    scart Forista

    Registrado:
    2 Ene 2005
    Mensajes:
    2.633
    Me Gusta:
    1.564
    Ubicación:
    Benavente
    Pues abri la tapa de balancines y quité los arboles de levas.
    Las 2 pastillas de la admisión del cilindro que no funcionaba estaban descolocadas. Las válvulas siempre quedaban un poco abiertas!
    Qué haría para dejarlas así...
     
  15. aquiles

    aquiles Forista Senior

    Registrado:
    29 Mar 2007
    Mensajes:
    5.869
    Me Gusta:
    472
    Ubicación:
    Valladolid
    Modelo:
    sin BMW
    Pues a saber , hay mucho "mecanico" suelto por ahi. Revisa bien las pastillas, las Triumph no las gastan por igual.
    Un saludo.
     
  16. scart

    scart Forista

    Registrado:
    2 Ene 2005
    Mensajes:
    2.633
    Me Gusta:
    1.564
    Ubicación:
    Benavente
    Qué va, lo hice yo todo en casa. El taller la cago la primera vez cuando no midio las camisas/cilindros y quedó mal. Esta vez fue cosa mía
    Pero ahora que me acuerdo, medi la holgura de las válvulas y estaba bien, así que me puse a hacer la distribución.
    Luego algo paso que tuve que volver a quitar los árboles de levas y al ponerlos ya no la volvi a medir.
    Ahí estuvo el problema.
     

Compartir esta página