Avería ¿Batería KO?

Tema en 'Moteros BMW FAQ Club' iniciado por Izanhut, 10 Feb 2020.

  1. Izanhut

    Izanhut Clan Leader

    Registrado:
    26 Dic 2008
    Mensajes:
    16.150
    Me Gusta:
    6.386
    Ubicación:
    Bizkaitarra
    Modelo:
    M50B20-GA16DE
    Buenas compañeros.

    Ayer fui a arrancar la VFR y al darle al botón de arranque el motor giró una sola vez, y paró. Las veces siguientes sonaba como un relé, un sonido tal que: 'grrrrrrrrrr' cada vez que apretaba el botón de arranque y el reloj se reseteaba. Supuse que era la batería que estaba floja, al final este año no le he dado mucho uso, ha estado mucho tiempo parada y solo la arrancaba en el garaje, además hacía como 1 mes o así que no la arrancaba.

    Total, puse la batería a cargar con un cargador de estos inteligentes y la primera luz que se encendió fue la que dice que está sulfatada / en mal estado. La he dejado toda la noche y cuando bajo veo que la luz del test está en rojo. Sin duda no es buena señal. Aun asi la mido con el polímetro y me da 12,34. La pongo en la moto, la voy a arrancar y lo mismo. Mismo ruido tipo relé (grrrrrrrr), mismo reseteo de pantalla y la moto que ni gira el motor. La saco la conecto y lo mismo, la luz de sulfatada nada más conectarla. Entiendo que sí, pero la pregunta es: ¿ese ruido que hace al apretar el botón de arranque es porque la batería no tiene fuerza y ya llegó al final de su vida útil, verdad?

    La moto hace 2 años que está conmigo, en este tiempo no le he dado mucho uso, la verdad. Ha tenido muchas arrancadas en el garaje para que se mueva, pero por mal tiempo y otros menesteres no la he podido usar mucho. No sé cuanto tiempo tenía ya la batería pero entiendo que su vida útil ya pasó.

    Ya que estamos hablando de baterías. La que lleva actualmente -y la que ponen en la Honda- es una Yuasa YTX-12BS. ¿Me recomendáis alguna marca o me voy a lo fijo? ¿Algún sitio donde vendan Yuasa online?

    Saludos y perdón por el tocho xD
     
  2. raulfrub

    raulfrub Forista Senior

    Registrado:
    17 Oct 2012
    Mensajes:
    6.280
    Me Gusta:
    3.214
    No arranques la moto en el garaje si no la vas a usar, así te dura la batería un asalto. Mete pinzas a un coche y sales de dudas. Pero pinta a batería.
     
    A Izanhut le gusta esto.
  3. nene e39

    nene e39 Forista

    Registrado:
    6 Abr 2010
    Mensajes:
    2.037
    Me Gusta:
    1.280
    Ubicación:
    talavera de la reina
    Cuando suena el sonido del relé,es que la batería,aunque te de buen voltaje,la fuerza de arranque ya no es válida.toca cambio.lo mismo me ha pasado con la mía.
     
    A Isotopo2018 y Izanhut les gusta esto.
  4. GTI

    GTI Clan Leader

    Registrado:
    10 Feb 2003
    Mensajes:
    24.974
    Me Gusta:
    21.607
    Ubicación:
    Northeast of Spain (Oregón)
    Modelo:
    Bayerische
    Pinta a batería kaput....................
     
    A Izanhut le gusta esto.
  5. Urko

    Urko Forista Legendario Miembro del Club

    Registrado:
    11 Oct 2005
    Mensajes:
    12.588
    Me Gusta:
    9.727
    Ubicación:
    Areeta
    Modelo:
    R1200RS/S-MAX
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
  6. juanca_fg

    juanca_fg Forista Senior

    Registrado:
    11 Abr 2011
    Mensajes:
    5.398
    Me Gusta:
    6.536
    Ubicación:
    Madrid
    Con ese voltaje tan pequeño que has medido es que ya te está indicando que está muerta...

    Hay veces que tienes tensión, pero no tiene carga y no te va a arrancar tampoco.
     
    A Izanhut y SGalan2001 les gusta esto.
  7. SGalan2001

    SGalan2001 Forista

    Registrado:
    17 Sep 2014
    Mensajes:
    1.793
    Me Gusta:
    1.889
    Modelo:
    F31 320D
    Tal y como dice el compi, con 12V en vacio, la bateria ya esta para cambiar.
     
    A Izanhut le gusta esto.
  8. Cocreta

    Cocreta Forista Legendario Moderador Miembro del Club

    Registrado:
    9 Feb 2005
    Mensajes:
    8.893
    Me Gusta:
    5.118
    Ubicación:
    Cocreta's World
    Esta es la que le puse yo a ViFReda hace un par de años:

    https://www.ebay.es/itm/BATERIA-DE-MOTO-YTX12-BS-EXIDE-ETX12-BS-AGM-KAWASAKI-HONDA-ETC-ENVIO-GRATIS-24H/121939379572

    La mía es igualita, también modelo 2001, pero ya se le van notando los años y los kms (71.000 llevo) en la pintura

    Si no la mueves mucho, lo mejor es que dejes la moto con un cargador inteligente. Si no puedes por estar en un garaje comunitario, entonces dale una carga a la batería cada mes o así.

    Lo que en ningún caso te recomiendo es tener la batería en mal estado. Si la batería está mal, el alternador y el regulador trabajarán de más... y son precisamente los dos puntos flacos de este modelo, como seguramente sabrás ;)

    Yo la tengo desde 2011 (cómo pasa el tiempo :duda:) y estoy enamorado de ella... si no fuera porque mi otro amor me mataría si lo hiciera :floor: me encantaría llevarla a pintar y darle un repaso a algunas cosas estéticas (como la maneta que venía un poco doblada y algún raspón que le hice cuando se me cayó en la rampa del garaje)
     
  9. t_chip

    t_chip Forista Senior

    Registrado:
    17 Ago 2008
    Mensajes:
    7.080
    Me Gusta:
    10.285
    Ubicación:
    Alcala de Henares
    Si la vas a usar poco ponle batería de litio.
    No tienen apenas autodescarga, con lo que son ideales para motos que se tiran meses sin moverse.

    Además le quitarás 3 o 4 kilitos a la moto.

    Si no tienes alarma o algún otro consumo continuo, no necesitarás ni cargador de mantenimiento.

    Son muy caras, pero te despreocupas y el día que vas a coger la moto, te arranca.


    Su único punto flaco, como te dije, son los consumos continuos, tipo alarmas baratas, fugas de corriente..... Las pueden descargar en exceso y son peores de recuperar en esos casos, pero para tu uso son ideales.

    En los arranques a bajas temperaturas parece que no van a arrancar, pero siempre lo hacen. Solo hay que mantener pulsado un poco más el botón hasta que cogen temperatura al soltar corriente.


    https://www.bateriasjmt.com/9-buscar-por-moto

    Yo la compré aquí, y todo perfecto.

    No sé de qué año es tu vfr, pero he metido una 750 F de 1995 y la batería que me sale es la que llevo yo en mi boxer, que es de las más baratas que venden.
     
    Última edición: 22 Feb 2020
  10. chamadyco

    chamadyco "Volantista pofesioná!" Miembro del Club

    Registrado:
    4 Feb 2008
    Mensajes:
    7.980
    Me Gusta:
    7.579
    Ubicación:
    Bizkaino exiliado en territorio enemigo XD
    Modelo:
    328i E36,ZXR750
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Llevo una en la KTM(La puso el anterior dueño) y en cuanto la temperatura baja de 15 grados es un coñazo. Arrancar arranca pero igual a la 4ª,se me pone a cero el reloj... Igual es que mi moto al ser bicilindrica necesita más potencia de arranque o algo. Al principio pensaba que la batería estaba a punto de caramelo y estuve mirando de cambiarla y todo. Ahora sé que va así, pero me da miedo de cargarme algún sensor o centralita de los bajones de tensión. Quizás ya aguante hasta después de verano. Pero cara al invierno que viene y si mantengo la SMT provablemente la cambie.

    Un saludo.
     

Compartir esta página