Brico-Manual Reparacion sensor posicion pedal de freno

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Dario_RD, 16 Abr 2015.

  1. Dario_RD

    Dario_RD En Practicas

    Registrado:
    14 Feb 2015
    Mensajes:
    83
    Me Gusta:
    161
    Ubicación:
    Ciudad del Corcho
    Modelo:
    BMW 318is E36
    Hola, pues como el titulo dice subo este tutorial de como arreglar este sensor, ya que da mucha guerra y hace que salte el fallo de ABS en nuestros E36, así paso en el mio y después de comerme la cabeza le metí el autocom al coche y me dio fallo de ese sensor, compre uno y volvió a fallar hasta que aprendí a arreglarlo y todo solucionado, explico:

    Primero el sensor es este va situado en el servofreno de nuestros coches y se ve muy bien y se accede muy fácil a el:

    [​IMG]
    subir imagenes

    Segundo quitamos el plástico verde que lleva en el extremo del hierro se saca fácil.

    Seguidamente tenemos que abrir el sensor se abre por la parte trasera donde va el conector, trae pegamento pero con un cuchillo se quita muy bien tenemos que meter el cuchillo así por todo alrededor hasta que sale:

    [​IMG]
    subir imagen

    Cuando lo sacamos aquí esta el fallo se desueldan las patillas que van al sensor hace mal contacto y fallo:

    [​IMG]
    share image

    Desmontamos todo el sensor ya de paso comprobamos todas las resistencias haber si están bien, así queda el sensor desmontado:

    [​IMG]
    imagenes gratis


    [​IMG]
    hosting imagenes


    De esta manera medimos las resistencias nos deben dar el valor que tiene marcada cada una:


    [​IMG]
    subir fotos online

    Una vez verificadas las resistencias, soldamos las patillas sin quemar nada:

    [​IMG]
    subir imagenes gratis

    Ahora a montar en orden inverso y sellamos con pegamento donde venia sellado, no un pegamento muy fuerte por si hay que volver a desmontar. Nada mas un saludo a todos y espero que sirva de ayuda, ya que yo solo encontré el tutorial en ingles y no lo vi por aquí.
     
  2. Dani323

    Dani323 Forista Legendario

    Registrado:
    23 May 2008
    Mensajes:
    11.329
    Me Gusta:
    7.632
    Ubicación:
    Galicia
    Modelo:
    C5 HDi
    Pues habrá que echarle un vistazo, porque en el mío cada dos por tres se enciende la lucecita.
     
  3. aFerradás

    aFerradás Forista Senior Miembro del Club

    Registrado:
    8 Jul 2008
    Mensajes:
    6.419
    Me Gusta:
    6.509
    Ubicación:
    Looking for money... ;)
    Modelo:
    850i/535d/116i
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Interesante post.
    Me lo apunto.

    Gracias por el curro.

    SALudos..
     
  4. SAGUTXUSAURIUS

    SAGUTXUSAURIUS Forista

    Registrado:
    14 Mar 2008
    Mensajes:
    1.272
    Me Gusta:
    430
    Ubicación:
    BILBAO
    Modelo:
    E36-325 TDS
    Muy interesante
    Tengo que revisarlo ya que a veces me da fallo a mi también

    Gracias por el aporte
     
  5. JuanceCaicedo

    JuanceCaicedo

    Registrado:
    22 Oct 2022
    Mensajes:
    1
    Me Gusta:
    0
    Modelo:
    BMW E36 325i
    Las fotos ya no aparecen. De pronto tienes forma de compartirlas conmigo? Tengo exactamente el mismo fallo en mi E36
     
    Última edición: 22 Oct 2022

Compartir esta página