Coupe Problema de temperatura en Bmw 320 ci e46

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por joansantana97, 7 May 2016.

  1. joansantana97

    joansantana97

    Registrado:
    7 May 2016
    Mensajes:
    2
    Me Gusta:
    0
    Modelo:
    320 ci
    Hola a todos! Tengo un problemon con mi Bmw 320 ci, hace un mes masomenos me reventó el vaso de expansión, lo cambie por otro nuevo y como tenía hueco aproveche y cambie el termostato, todo perfecto hasta el miércoles pasado que al llegar ami casa veo la aguja de la temperatura casi a tres cuartos, paro el coche abro el capo con el motor en marcha y el ventilador apagado pruebo a poner el aire acondicionado y tampoco se enchufa el ventilador. Al día siguiente lo cojo para ir a trabajar y al llegar al trabajo me revienta otro vaso de expansión así que me decido en comprar otro vaso de expansión y un electroventilador de desguace lo conecto y pongo el aire acondicionado y funciona perfectamente pero la temperatura sube hasta 113 grados y el ventilador nada no se enchufa otro problema es que para purgar el circuito de líquido refrigerante abro el tornillo que está justo alado del tapón del vaso de expansión y no para de salir aire no sale agua. Estoy perdido porfavor alguien que me eche una mano porfavor. Gracias!
     
  2. gatitofroilan

    gatitofroilan En Practicas

    Registrado:
    19 Jul 2008
    Mensajes:
    240
    Me Gusta:
    49
    Ubicación:
    Salamanca
    Buenas, a ver si te pueden ayudar algo mas, pues yo no soy mecanico, pero quiza tengas problemas con el electro, o la unidad que lo controla, pues creo que cuando pones el aire, si o si tiene que ponerse el electro.

    Yo que tu no andaria con el coche a esas temperaturas, podrias deformar junta culata :(

    Un saludo y que lo soluciones pronto :=)
     
  3. joansantana97

    joansantana97

    Registrado:
    7 May 2016
    Mensajes:
    2
    Me Gusta:
    0
    Modelo:
    320 ci
    No no el coche ya no lo muevo hasta que soluciones el problema. He pensado que el electroventilador que he comprado del desguace también tiene la unidad de control jodida. Gracias!
     
  4. 320ci2.2

    320ci2.2 Forista

    Registrado:
    19 Jun 2010
    Mensajes:
    1.205
    Me Gusta:
    412
    Ubicación:
    asturias
    Que mala suerte, si estuvieses cerca de Gijón te podía echar una mano, en noviembre cambié bomba, termostato y vaso de expansión ya que este se había fisurado y la bomba y termostato tenían fugas.


    Creo que el problema que tienes es claramente que está mal purgado el circuito, y purgarlo bien es sencillo, te resumo:


    1. Coche en sitio llano y motor frío, pero frío frío.


    2. Quitas tapón de rellenar refrigerante y tornillo de purga.


    3. Lave en posición 1 o 2 (sin encender el motor )


    4. Calefacción a máxima temperatura y ventilador a minima velocidad


    5. Vas rellenando poco a poco con un chorro fino por el tapón de refrigerante hasta que veas que en nivel llega al hueco del tornillo de purga.


    6. Una vez tiene ese nivel, sigues rellenando muy muy despacio hasta que no salga ninguna burbuja por el orificio de purgado.


    7. Una vez ya no salgan burbujas, vuelves a poner el tapón de purga y el del vaso de expansión.


    8. Te das una vuelta, cuando caliente el motor le atizas un poco en 4/5 saliendo de velocidad no muy alta, por ejemplo saliendo de 80 y pisando bien que suba a 120 vale, de esa manera la ECU abre el termostato(que es eléctrico) y el refrigerante circula por todo el sistema.


    9. Aparcas en sitio llano y lo dejas que enfríe, por ejemplo toda la noche.


    10. Una vez el motor esté frío, abres sólo el tapón del vaso de expansión y compruebas que en nivel está correcto, seguramente tengas que añadir un poco de refrigerante.


    Es así de fácil, más sencillo de hacer que de escribir
     
    A Escuderiacarreras y mansiman les gusta esto.
  5. Jover

    Jover Forista Legendario

    Registrado:
    3 Feb 2004
    Mensajes:
    9.922
    Me Gusta:
    925
    Ubicación:
    ///Madrid
    Modelo:
    325tds/330ciCAB
    Muy buena explicación estaria bien ponerlo en archivo
     
  6. PIRRON

    PIRRON Forista

    Registrado:
    2 Jul 2006
    Mensajes:
    1.289
    Me Gusta:
    114
    Ubicación:
    Extrema&Dura//Sanse
    Modelo:
    E46 320d
    Hola!!
    Buenísima explicación, hay esto durante un par de días y tema solucionado

    SALUDOS
    JAIME

    Enviado desde mi D5503 mediante Tapatalk
     
  7. RoBeRT69

    RoBeRT69 Forista Senior

    Registrado:
    30 Oct 2008
    Mensajes:
    6.361
    Me Gusta:
    16
    Ubicación:
    A Coruña
    Está claro que lo tienes mal purgado,hay infinidad de pista con información de cómo hacerlo bien,como te pone el compañero estaría perfecto
     
  8. Charlie Fields

    Charlie Fields En Practicas

    Registrado:
    21 Oct 2015
    Mensajes:
    384
    Me Gusta:
    344
    Ubicación:
    Madrid
    Modelo:
    F30 328i 2012
    ¿se soluciono purgando? yo me decantaba mas por el viscoso



    Sent from my Amstrad CPC 6128
     
    Última edición: 6 Sep 2016
  9. sergirg

    sergirg En Practicas

    Registrado:
    1 Nov 2011
    Mensajes:
    561
    Me Gusta:
    94
    Ubicación:
    Al sur
    Modelo:
    e46 20d 150cv
    un mal purgado, también da lecturas erróneas en la aguja, es decir, la aguja puede marcar de más, sin estar así de caliente el motor o incluso marcando bien la aguja encenderse el testigo de alta temperatura.

    Purgar pues como te dijo el compañero (que yo nunca lo hice así, pero así no te quemas,jaja) o bien cuando está en temperatura de termostato abierto y por tanto todo el circuito, abres el tornillo de purgar y vas rellenando, cuando deje de salir aire por el tornillo lo pones y ajustas el nivel, el problema que de este modo te puedes quemar con el anticongelante, manguitos... pero yo siempre lo hice así.
     

Compartir esta página