Avería Primer problema en el parai3o....tornillos de sujeción de motor y a ver qué más.

Tema en 'BMW Serie i (i3/i4/i8/iX3) e iPerformance (PHEV)' iniciado por Gus, 22 Jul 2021.

  1. Gus

    Gus Tali-bahn Administrador Coordinador

    Registrado:
    28 Ene 2002
    Mensajes:
    153.283
    Me Gusta:
    122.037
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    i3/Z3/MiniE/427
    Pues si, desde ayer a mi i3 "le pasa algo": salgo a las 4 de la tarde del curro después de tenerlo toda la mañana al solitrón, 40º.. Pongo MAX el AC y confort (mi coche arranca siempre en modo Eco Pro como me lo codificó @theMpower, para facilitar las maniobras entre columnas que hay que hacer en casa) y apenas habia rodado como 20 metros a 30 por hora y escucho como la típica moto de repartidor detrás... pero no hay nadie, el ruido es mío. :eek:

    Un zumbido que se incrementa con la velocidad y que en cualquier coche de combustión hubiera pasado casi desapercibido: y que varía en frecuencia y llega a detenerse durante instantes al girar/coger badenes y que se para del todo al detenerse o con pleno "gas"...

    Esa es otra: llego a un stop y en el momento de detenerse del todo reteniendo, sin freno, un instante justo antes de estar compeltamente parado , da una sacudida "como de transmisión".. ya estoy un poco más alarmado porque el coche si algo tiene es que es todo suavidad, pero es que al salir del stop da otra como a 3 kms/h , no justo al iniciar, sino inmediatamente después, con la sensación de cuando cambias en una bici y "engancha" la cadena , o actúa un autoblocante...no se si me explico.

    Rodando por autovía sigue el ruido, pero además cuando fuerzo algo de retención se escucha como un golpeteo (uno cada vez) cuando levanto el pedal, en el maletero (?): como si llevara una caja vacía metálica suelta en él (y no, no llevo nada suelto). Se reduce tambien en ECO PRO + (pero claro, no hay A/A)

    Y ya lo gordo, al cargar de noche: lo enchufo a las 10 con hora programada de carga de 1 a 7, intensidad mínima. Y a la una comienza y se forma una escandalera de cojones: al ruido raro pero no inhabitual del sistema de refrigeración de las baterias funcionando a tope (mucho calor) se suma el chirrido de por la mañana, y de noche es muy escandaloso. El ruido suena muy parecido al que hace esto, y lo sé porque lo tengo (ir al 4:15): a lospoco sminutios cesan ambos y la carga es normal.



    Esta mañana según salgo de casa (sin usar A/A) no hace el ruido, pero el "bloqueo" se manifiesta cuando arranco suave , no al maniobrar, pero si al pararme al salir, para ver si viene alguien por la calle. El ruido Xiaomi no ha vuelto pero veremos en un rato cuando salga en las mismas condiciones de ayer.

    Anoche investigando un poco vi esto: lo achacan a un condensador del A/A pero... no le veo relación con los "fallos de transmisión".

    (id al final, como al 12:00 , antes se tira una hora leyendo códigos de fallo)



    Y tambien, respecto a golpeteos , otro (pero este dice que le suena "clonk" delante) y son los tubos d erefrigerante de A/C y anterías al pasar junto al paso de rueda.



    ¿Alguna apuesta? Consumo y todo lo demás son normales en el trayecto habitual y todo parece en orden. A mi si me parece que tiene alguna relación con el A/A (el ruido). Lo otro me despista bastante más. ..

    :
     
  2. Gus

    Gus Tali-bahn Administrador Coordinador

    Registrado:
    28 Ene 2002
    Mensajes:
    153.283
    Me Gusta:
    122.037
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    i3/Z3/MiniE/427
    Amplío; el rido es de este tipo, pero al menos desde el interior se percibía más fuerte y molesto:



    A este le dijeron en el conce que era normal tras usar el Ac... : "Final Edit: Got my i3 checked at the dealership, nothing out of the ordinary found. Was told that that sound can occur after rex/ac were used."
     
  3. Ebid

    Ebid Forista

    Registrado:
    1 Sep 2006
    Mensajes:
    3.441
    Me Gusta:
    3.505
    Ubicación:
    Málaga
    Este a mi me suena a cojinete de ventilador con holgura, teniendo en cuenta que BMW tiene una larga tradición de cojinetes de mierda en los ventiladores.... (y en las bielas, pero eso seguro que no es)

    Mira a ver si localizas la zona y puedes buscar en el despiece si hay un ventilador ahí.
     
    Última edición: 22 Jul 2021
    A nachogemma, SP_Kenny y Gus les gusta esto.
  4. Gus

    Gus Tali-bahn Administrador Coordinador

    Registrado:
    28 Ene 2002
    Mensajes:
    153.283
    Me Gusta:
    122.037
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    i3/Z3/MiniE/427
    :goodpost:
     
  5. Ebid

    Ebid Forista

    Registrado:
    1 Sep 2006
    Mensajes:
    3.441
    Me Gusta:
    3.505
    Ubicación:
    Málaga
    Sin olvidar que no he visto jamás un i3 de cerca, un vistazo somero a foros y TIS ofrece pistas:

    -Parece que los conductos de ventilación no están filtrados por lo que hojas y otros residuos pueden acabar en el soplante del climatizador.
    -Es muy sospechoso que el TIS dedique una página a la avería en la que el pestillo que une el motor del soplante a su conducto se suelta/parte y el rotor de este roza el alojamiento haciendo ruidos varios. Otra tradición de BMW son los plásticos de mierda que se deshacen como galletas resecas.
    -El mismo TIS explica como poner un fieltro tras una abrazadera de un tubo de AC para que no golpetee.
    -Hay un video con ruido del compresor del AC, como es de esperar casi idéntico al del Xiaomi tuyo, compresores eléctricos son los dos. Lo dan como normal.

    Por supuesto queda la posibilidad de cojinetes (malamente)autolubricados de ventilador con holgura, cuyo eje entra en vibración, de eso no se libra ni un BMW del siglo 21.
     
    A nachogemma y Gus les gusta esto.
  6. Gus

    Gus Tali-bahn Administrador Coordinador

    Registrado:
    28 Ene 2002
    Mensajes:
    153.283
    Me Gusta:
    122.037
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    i3/Z3/MiniE/427
    Muchas gracias por molestarte en mirarlo. Entiendo pues que hablamos de esto:
    https://www.amazon.com/Multiple-Manufactures-BM3115134-variation-Condenser/dp/B07ZXHFTG7
     
  7. Gus

    Gus Tali-bahn Administrador Coordinador

    Registrado:
    28 Ene 2002
    Mensajes:
    153.283
    Me Gusta:
    122.037
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    i3/Z3/MiniE/427
    Por cierto hoy he vuelto y en cuanto he puesto el AA , lo mismo. Con gas cesa el ruido a motillo, pero a vela o con poca carga del acelerador es constante.
     
  8. Ebid

    Ebid Forista

    Registrado:
    1 Sep 2006
    Mensajes:
    3.441
    Me Gusta:
    3.505
    Ubicación:
    Málaga
    A nachogemma, SP_Kenny y Gus les gusta esto.
  9. Gus

    Gus Tali-bahn Administrador Coordinador

    Registrado:
    28 Ene 2002
    Mensajes:
    153.283
    Me Gusta:
    122.037
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    i3/Z3/MiniE/427
    Pues ya con esta información tengo mucho avanzado... muchas gracias de nuevo :amo:
     
  10. CR@DR

    CR@DR Forista

    Registrado:
    27 Ene 2002
    Mensajes:
    1.555
    Me Gusta:
    55
    Ubicación:
    MADRID
    Modelo:
    M4,i3
    Has podido ya solucionarlo?. Si recuerdo en el primer I3 94 ah que la calandra se llenaba de hojas y todas las porquerías que llegaban a su alcance . En el nuevo lo han rediseñado para que no se almacene , o eso me parece a mi.
    Cuando devolví el año pasado el I3 lo comenté en el conce.
    Con lo del ruido me dejas loco….
     
  11. Gus

    Gus Tali-bahn Administrador Coordinador

    Registrado:
    28 Ene 2002
    Mensajes:
    153.283
    Me Gusta:
    122.037
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    i3/Z3/MiniE/427
    No; pero el ruido solo surge con el AA, comprobado. El otro retemblor al parar y arrancar el caso es que es muy leve y ha surgido a la vez...
    Pediré cita cuando coja vacaciones, por lo demás todo va normal.
     
  12. Gus

    Gus Tali-bahn Administrador Coordinador

    Registrado:
    28 Ene 2002
    Mensajes:
    153.283
    Me Gusta:
    122.037
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    i3/Z3/MiniE/427
    Bueno pues ya ha dado aviso de fallo de propulsión, aunque aparentemente no ha pasado nada y tras la siguiente recarga no ha vuelto a darlo.
    Una cosa, como el coche ya está fuerra de garantía por kms (120.000) y se leen historias espeluznantes sobre reparaciones que duran semestres en el S.O. ...alguien tiene referencias de esta gente?:

    https://80electrico.com/
     
  13. dudu850

    dudu850 Forista

    Registrado:
    10 Ago 2003
    Mensajes:
    2.642
    Me Gusta:
    2.344
    Personalmente no he trabajado con ellos, pero parece que saben lo que hacen ( hay un video de su canal en youtube en el que recuperan un i3 inundado ).

    Si que tratamos con la parte mas comercial para ver el tema de un JAC, pero al final no cuadró porque en su momento las ayudas a la compra no estaban activas en Madrid.

    Suerte.
     
    A Gus le gusta esto.
  14. Gus

    Gus Tali-bahn Administrador Coordinador

    Registrado:
    28 Ene 2002
    Mensajes:
    153.283
    Me Gusta:
    122.037
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    i3/Z3/MiniE/427
  15. Gus

    Gus Tali-bahn Administrador Coordinador

    Registrado:
    28 Ene 2002
    Mensajes:
    153.283
    Me Gusta:
    122.037
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    i3/Z3/MiniE/427
    Actualizo pro si os pasa a alguno . Aún sin diagnóstico, @nachogemma ha encontrado lo que a mi entender es justo lo que le pasa al coche, problema conocido y con campaña en USA. En estos enlaces se comenta;


    https://www.mybmwi3.com/forum/viewtopic.php?t=16744

    https://onedrive.live.com/?authkey=!AD-ZOrjEsEZgnvo&cid=219C85FB8C24927E&id=219C85FB8C24927E!920917&parId=219C85FB8C24927E!920872&o=OneUp

    https://www.mybmwi3.com/forum/viewtopic.php?t=2636

    https://www.mybmwi3.com/forum/viewtopic.php?t=3884


    Pues bien, aunque procuro no ser muy bestia con ellos, mi coche pasa no menos de 30 badenes diarios, y en alguno especialmente seco si habia notado hace tiempo que se desconectaba "la retención" del motor al pasarlos... Es decir, al llegar en retención y bachear el tren trasero, el coche quedaba "a vela" no seguía con la retención que traía...y luego lo que ya sabéis.

    Creo que esto lo explica todo (y que afecta a REX y BEVs)

    Re: New Motor Mount bolts
    Sat May 28, 2016 3:57 pm

    The 'fix' isn't just for the REx, it applies to the BEV as well. The issue is, as I understand it, fixed by the stronger bolt(s) and a s/w tweak to help better control the motor's power output when you hit a bump. Problem is, if you are accelerating hard, hit a bump to unload the rear enough, it can cause a wheel (or wheels) to spin, then when the car hits the ground, the shock can break a bolt. The stronger Bolt helps, as does the new s/w to recognize that situation, and limit torque to the motor so that it can't start turning fast enough to produce the violent shock and damage something. As long as you have decent traction, you'll probably never notice any change.
    Jim DeBruycker
     
    A dudu850, agc y nachogemma les gusta esto.
  16. naviblue

    naviblue Forista Legendario Miembro del Club

    Registrado:
    4 Mar 2005
    Mensajes:
    8.726
    Me Gusta:
    6.216
    Ubicación:
    bilbau
    Modelo:
    M235i CB600F
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Y por lo que se ve, te habían avisado para arreglar el desaguisado? Or not!
     
    A Gus le gusta esto.
  17. Gus

    Gus Tali-bahn Administrador Coordinador

    Registrado:
    28 Ene 2002
    Mensajes:
    153.283
    Me Gusta:
    122.037
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    i3/Z3/MiniE/427
    Que va, el TSB que se puede consultar en los links de @nachogemma es de BMW USA....como con los casquillos de M3 e46, que me presenté con él en Movilnorte en 2003 y no tenian ni idea...
     
    A Nanouk y agc les gusta esto.
  18. dudu850

    dudu850 Forista

    Registrado:
    10 Ago 2003
    Mensajes:
    2.642
    Me Gusta:
    2.344
    Gracias a dios el mío pasó por esa reparación antes de que fuese mío.. De hecho recuerdo haber prestado atención a ese tema siguiendo los consejos del foro americano ( mybmwi3.com ).

    También venía acompañado de la actualización de SW que "suavizaba" el comportamiento del coche

    PD: No te dije nada Gus, porque no lo asociaba a tus síntomas... sorry
     
    Última edición: 17 Sep 2021
    A Gus y Nanouk les gusta esto.
  19. Gus

    Gus Tali-bahn Administrador Coordinador

    Registrado:
    28 Ene 2002
    Mensajes:
    153.283
    Me Gusta:
    122.037
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    i3/Z3/MiniE/427
    Nada que disculpar, solo faltaba. :)
     
    A agc le gusta esto.

Compartir esta página