Duda Posible problema de inyección tds

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por david_amador, 21 Oct 2021.

  1. david_amador

    david_amador En Practicas

    Registrado:
    17 Ene 2016
    Mensajes:
    468
    Me Gusta:
    90
    Modelo:
    bmw 325tds e36
    Muy buenas, tengo problemas al arrancar el coche a primera hora de la mañana, le comprobado los calentadores y estan bien, y les llega corriente cuando se pone el contacto, esta tarde le montado los manguitos de los sobrantes transparentes y nose si deberían de quedarse llenos todos o solo sale un poco, porque a mi se me han quedado metiendo pompas de aire 4 de 6 cilindros, el único que no salía burbujas pero que tampoco se a llenado del todo, pero si tenía un caño relativamente continuo era el cilindro número 6. Os dejo unas fotos (era de noche y las he echado lo mejor posible)

    [​IMG]

    [​IMG]

    [​IMG]

    a ver si me podéis informar algo más, porque pienso que el problema de arranque lo tengo en la inyección, de que tome aire en algún sitio, aunque la bomba y los inyectores me los hicieron el año pasado y el manguito que llega a la bomba es nuevo… si es verdad que el vástago del selenoide lo tengo quitado
     
  2. david_amador

    david_amador En Practicas

    Registrado:
    17 Ene 2016
    Mensajes:
    468
    Me Gusta:
    90
    Modelo:
    bmw 325tds e36
    Por favor, alguien que me pueda echar una mano
     
  3. KRRRR9

    KRRRR9 Forista Legendario

    Registrado:
    1 Nov 2008
    Mensajes:
    14.156
    Me Gusta:
    1.002
    Ubicación:
    COSTA BLANCA
    Los tubos no suelen ir llenos de echo estos inyectores retornan muy poco el 6 es normal que tenga más la otra salida está taponada
     
    A david_amador le gusta esto.
  4. david_amador

    david_amador En Practicas

    Registrado:
    17 Ene 2016
    Mensajes:
    468
    Me Gusta:
    90
    Modelo:
    bmw 325tds e36
    Pues ya me quedo más tranquilo en tema de los inyectores…. Pero sigo teniendo la duda de porque la primera vez en el día que le tiro a arrancar le cuesta la vida…. Y es eso que solo le cuesta la primera vez, el resto del día arrancar bien
     
  5. fran -

    fran - Forista

    Registrado:
    29 Sep 2006
    Mensajes:
    2.000
    Me Gusta:
    312
    Ubicación:
    Badajoz
    Modelo:
    ExM3,325td,525d
    No te preocupes por los manguitos de los sobrantes yo los cambié el otro día y retornan lo mínimo
     
    Última edición: 30 Oct 2021
    A david_amador le gusta esto.
  6. david_amador

    david_amador En Practicas

    Registrado:
    17 Ene 2016
    Mensajes:
    468
    Me Gusta:
    90
    Modelo:
    bmw 325tds e36
    Ya… de eso me he quedado tranquilo, pero sigo teniendo el fallo de arrancar al pasar 8 - 10 horas…. Que no hay cojones a que arranque
     
    A fran - le gusta esto.
  7. jmalm

    jmalm Forista

    Registrado:
    18 Sep 2010
    Mensajes:
    846
    Me Gusta:
    318
    Ubicación:
    La Morera
    Modelo:
    325TD 530i 330d
    Ponle una válvula antiretorno a la entrada de la bomba desde el filtro.

    Un saludo
     
    A david_amador le gusta esto.
  8. fran -

    fran - Forista

    Registrado:
    29 Sep 2006
    Mensajes:
    2.000
    Me Gusta:
    312
    Ubicación:
    Badajoz
    Modelo:
    ExM3,325td,525d
    Pues no te lo vas a creer pero por la mañana me está pasando lo mismo
     
    A david_amador le gusta esto.
  9. david_amador

    david_amador En Practicas

    Registrado:
    17 Ene 2016
    Mensajes:
    468
    Me Gusta:
    90
    Modelo:
    bmw 325tds e36
    No jodas!!!! A mi solo es al arrancarlo por la mañana la primera vez. Mis calentadores funcionan puesto que cuando le tocas con positivo echa chispas, pero quiero comprarle los calentadores nuevos por si acaso no funcionan correctamente
     
    Última edición: 4 Nov 2021
  10. fran -

    fran - Forista

    Registrado:
    29 Sep 2006
    Mensajes:
    2.000
    Me Gusta:
    312
    Ubicación:
    Badajoz
    Modelo:
    ExM3,325td,525d
    No se que podrá ser pero si he visto humedad en el inyector maestro justo donde cambie lo mismo que tu
     
    Última edición: 4 Nov 2021
  11. fran -

    fran - Forista

    Registrado:
    29 Sep 2006
    Mensajes:
    2.000
    Me Gusta:
    312
    Ubicación:
    Badajoz
    Modelo:
    ExM3,325td,525d
    Al final el inyector maestro es el culpable lo cambio este jueves ya te contaré que tal
     
    A david_amador le gusta esto.
  12. david_amador

    david_amador En Practicas

    Registrado:
    17 Ene 2016
    Mensajes:
    468
    Me Gusta:
    90
    Modelo:
    bmw 325tds e36
    Cuantos ohmios te daba?
     
  13. fran -

    fran - Forista

    Registrado:
    29 Sep 2006
    Mensajes:
    2.000
    Me Gusta:
    312
    Ubicación:
    Badajoz
    Modelo:
    ExM3,325td,525d
    No lo he medido pero creo que está en torno a 102 ohmios la base del inyector esta empapada esta tarde nos ponemos con el
     
    Última edición: 10 Nov 2021
    A david_amador le gusta esto.
  14. david_amador

    david_amador En Practicas

    Registrado:
    17 Ene 2016
    Mensajes:
    468
    Me Gusta:
    90
    Modelo:
    bmw 325tds e36
    Vale, muchas gracias
     
  15. jmalm

    jmalm Forista

    Registrado:
    18 Sep 2010
    Mensajes:
    846
    Me Gusta:
    318
    Ubicación:
    La Morera
    Modelo:
    325TD 530i 330d
    Yo probaría lo que te dije el otro día..

    Un saludo
     
    A david_amador le gusta esto.
  16. david_amador

    david_amador En Practicas

    Registrado:
    17 Ene 2016
    Mensajes:
    468
    Me Gusta:
    90
    Modelo:
    bmw 325tds e36
    Ya la llevo puesta de hace tiempo
     
  17. david_amador

    david_amador En Practicas

    Registrado:
    17 Ene 2016
    Mensajes:
    468
    Me Gusta:
    90
    Modelo:
    bmw 325tds e36
    Como va la operacion?
     
  18. david_amador

    david_amador En Practicas

    Registrado:
    17 Ene 2016
    Mensajes:
    468
    Me Gusta:
    90
    Modelo:
    bmw 325tds e36
    Ya estoy por aquí de nuevo….. ayer le pase la itv a mi tds y me lo echaron para atrás solo por una rajilla en el intermitente delantero derecho y por qué decía que tenia el motor sucio por debajo, que lo limpiar…. Vamos a dejar a un lado mi opinión de porque me echo el tío el coche para atrás, bueno, que ayer cogí le puse otro intermitente que tenía nuevo y le eche desengrasante al motor como si no hubiera un mañana y al rato le pase la charcher con bastante cuidado y hoy ya a pasado el chiquitín la itv. Al llegar a casa he mirado los inyectores y tengo uno sobre todo que es como si me resudara gasoil entre el cuerpo del inyector y la tobera…… lo mejor de todo es que el año pasado cuando le monté el motor y le tuve que hacer la bomba…. También me repasaron todos los inyectores…..

    Si le tiro a apretar al cuerpo del inyector, eso puedo tirarle para apretar a muerte? O no mu puedo pasar mucho? Lo digo porque si tiene que llevar un apriete por lo que sea específico se los llevo a los que me los limpiaron

    os dejo una foto de lo que os comento

    <a href="https://ibb.co/qyqY1Nf"><img src="https://i.ibb.co/K04xy2k/94-B16480-D1-B6-452-E-AE14-39-D169-E0-C6-B6.jpg" alt="94-B16480-D1-B6-452-E-AE14-39-D169-E0-C6-B6" border="0"></a>
     
  19. fran -

    fran - Forista

    Registrado:
    29 Sep 2006
    Mensajes:
    2.000
    Me Gusta:
    312
    Ubicación:
    Badajoz
    Modelo:
    ExM3,325td,525d
    Buenos días, el coche ha mejorado en el arranque pero aun le cuesta y ya no se que puede ser, esta tarde comprobaremos calentadores por si acaso, válvula antiretorno ya la tenía ajustada perfectamente, vamos a ver que puede estar ocasionando ese carraspeo hasta que arranca.
     
    A david_amador le gusta esto.
  20. david_amador

    david_amador En Practicas

    Registrado:
    17 Ene 2016
    Mensajes:
    468
    Me Gusta:
    90
    Modelo:
    bmw 325tds e36
    Yo esta tarde le cambiaré el inyector que subí la foto a ver qué tal va la cosa
     
  21. david_amador

    david_amador En Practicas

    Registrado:
    17 Ene 2016
    Mensajes:
    468
    Me Gusta:
    90
    Modelo:
    bmw 325tds e36
    Muy buenas de nuevo…. Le quitado los 6 inyectores y los he re apretado la tobera con el cuerpo del inyector, todos han cedido entre 15 y 25 grados, los calentadores muertos 5 de 6, 2 de ellos las puntas derretidas (que a podido ser porque tenia que tirarle muchísimo para que arrancara) los 6 calentadores nuevos y parece que arranca bien, pero sigo teniendo un poco de gasoil de los inyectores, pero creo que es de haberles quitado los tubos de los inyectores y habérselos puesto los mismos y como son de plástico que no se hayan quedado bien así que mañana se los pondré nuevos también a ver si así se le quita la pequeña pérdida de gasoil… o si tengo que llevarlos al bombero para que los arregle.

    foto de los calentadores derretidos
    <a href="https://ibb.co/t4BHsC9"><img src="https://i.ibb.co/qdBDs1v/28-DB44-B8-25-DE-4-D7-A-A255-9-C19-B2-F9700-A.jpg" alt="28-DB44-B8-25-DE-4-D7-A-A255-9-C19-B2-F9700-A" border="0"></a>
     
    Última edición: 16 Nov 2021

Compartir esta página