Avería No llega corriente a reles principales

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Manu_710b-m-w.e36, 17 May 2017.

  1. Manu_710b-m-w.e36

    Manu_710b-m-w.e36 En Practicas

    Registrado:
    28 Jul 2016
    Mensajes:
    108
    Me Gusta:
    8
    Modelo:
    e36 320i y 325i
    Hola buenas hice una swap de 318is a 325i sin vanos y e probado a arrancar y el motor gira pero no manda gasolina a la rampa y alos tres reles principales no llega corriente espero me aclaren la duda rápido gracias.
     
  2. adan.rs

    adan.rs Forista

    Registrado:
    19 Sep 2008
    Mensajes:
    1.050
    Me Gusta:
    502
    Ubicación:
    vigo
    Inmovilizador?
    Sensor árbol de levas?
     
  3. Manu_710b-m-w.e36

    Manu_710b-m-w.e36 En Practicas

    Registrado:
    28 Jul 2016
    Mensajes:
    108
    Me Gusta:
    8
    Modelo:
    e36 320i y 325i
    No lleva inmovilizador y el sensor del cigüeñal es nuevo nose si el del levas tiene algo q ver para q no de corriente alos reles ni puenteando pasa gasolina a la rampa
     
  4. adan.rs

    adan.rs Forista

    Registrado:
    19 Sep 2008
    Mensajes:
    1.050
    Me Gusta:
    502
    Ubicación:
    vigo
    El de levas también corta encendido
     
  5. Manu_710b-m-w.e36

    Manu_710b-m-w.e36 En Practicas

    Registrado:
    28 Jul 2016
    Mensajes:
    108
    Me Gusta:
    8
    Modelo:
    e36 320i y 325i
    Probaree y ya te diré aveer. Gracias de antemano
     
  6. Manu_710b-m-w.e36

    Manu_710b-m-w.e36 En Practicas

    Registrado:
    28 Jul 2016
    Mensajes:
    108
    Me Gusta:
    8
    Modelo:
    e36 320i y 325i
    No es del sensor e probado que llegue corriente al conector redondo de la caja fusibles y no da corriente ningun pin estoy comprobando que llegue continuidad desde los pines del conector de la centralitaa al conector redondo de la caja fusibles aver sj ai algun cable cortado pero no creo que sea de eso mas información porfavor gracias
     
  7. Pedro

    Pedro Forista Legendario Administrador Coordinador

    Registrado:
    23 Ene 2002
    Mensajes:
    8.882
    Me Gusta:
    16.267
    Ubicación:
    Navalcarnero
    Modelo:
    318 IS Coupe'96
    No se si en tu caso lo tienes, pero ¿has revisado si el cable de la batería tiene saltado el "airbag" de seguridad?.
     
  8. Manu_710b-m-w.e36

    Manu_710b-m-w.e36 En Practicas

    Registrado:
    28 Jul 2016
    Mensajes:
    108
    Me Gusta:
    8
    Modelo:
    e36 320i y 325i
    Nosee como es eso explicamelo por favor.... Aver el motor gira y to pero no manda gasolina y me imagino q chispa y demas creo q tampoco e miral y en el conector redondo no llega corriente y me trae un poco desquiciado ya jajja me sois de grana ayuda aver si entre todos damos con la tecla...imagino sino llega corriente ai a los reles de la bomba tampoco y por eso no manda gasolina claro esta. Gracias
     
  9. BestBMW

    BestBMW En Practicas

    Registrado:
    8 Mar 2015
    Mensajes:
    438
    Me Gusta:
    263
    Ubicación:
    Entre Cacharros
    Modelo:
    Varios
    Se refiere al botón rojo que llevan algunos coches que corta corriente. En este caso los e36's no llevan ese dicho botón.
     
  10. Manu_710b-m-w.e36

    Manu_710b-m-w.e36 En Practicas

    Registrado:
    28 Jul 2016
    Mensajes:
    108
    Me Gusta:
    8
    Modelo:
    e36 320i y 325i
    Ah no noo el corte inercial se refiere pero eso mi coche creo q no lleva... Si alguien me puede facilitar esquema para ver q pines del conector de la centralita corresponden con los del conector redondo para comprobar continuidad gracias
     
  11. Manu_710b-m-w.e36

    Manu_710b-m-w.e36 En Practicas

    Registrado:
    28 Jul 2016
    Mensajes:
    108
    Me Gusta:
    8
    Modelo:
    e36 320i y 325i
    Ya llega corriente a los relés y fusible de la bomba no abia conectado un positivo bien...
    Bien aora puenteando el rele pasa gasolina pero dando contacto no pasa gasolina ala rampa y creo q no dara chispa o no inyecctara porq e intentado arrancar con el rele puenteado gracias
     
  12. Manu_710b-m-w.e36

    Manu_710b-m-w.e36 En Practicas

    Registrado:
    28 Jul 2016
    Mensajes:
    108
    Me Gusta:
    8
    Modelo:
    e36 320i y 325i
    Alguien puede ayudarme porfavor
     
  13. McClane

    McClane Moderador Informática Moderador Miembro del Club

    Registrado:
    20 Jul 2006
    Mensajes:
    39.962
    Me Gusta:
    17.577
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    ¿De qué carrocería estamos hablando? ¿De dónde viene el motor "nuevo"? ¿Viene de otra carrocería o es de la misma carrocería? Detállanos todo lo posible, porque en esto de cambio de motor es posible que tengas que modificar la instalación del coche, o la del motor, para dejarla original. En el E30 las instalaciones se pueden intercambiar, y deduzco que en otras también pero si cambias de carrocería, ya te toca adaptar la instalación.

    -¿De qué carrocería has puesto el cableado del motor?
    -¿Qué motor es?
    -¿Qué has hecho con la instalación eléctrica?
    -¿Llega corriente a las bobinas?
    -¿Llega tensión a la centralita?

    Todo lo que se te ocurra, cuéntanoslo. ;)
     
  14. Eduma

    Eduma Clan Leader Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    45.690
    Me Gusta:
    67.192
    Ubicación:
    Cerca de Madrid
    Modelo:
    320 CI CABRIO

    En Archivo tienes el enlace para descargártelo.

    https://www.bmwfaq.org/threads/esquemas-electricos-bmw-e36-espanol.123065/
     
  15. Manu_710b-m-w.e36

    Manu_710b-m-w.e36 En Practicas

    Registrado:
    28 Jul 2016
    Mensajes:
    108
    Me Gusta:
    8
    Modelo:
    e36 320i y 325i
    El coche es un e36 318is del 93/94 y el motor es de un e36 325i del 91 le puesto motor con su centralita y cableado todo de ese motor nada del otro y puenteando l bomba si vaa pero no arranca y me podrias explicar aver como se q llega corriente alas bobinas o ala centralita? Muchas gracias
     
  16. Manu_710b-m-w.e36

    Manu_710b-m-w.e36 En Practicas

    Registrado:
    28 Jul 2016
    Mensajes:
    108
    Me Gusta:
    8
    Modelo:
    e36 320i y 325i
    La caja fusibles si es del 318 pero comparando con la del 320 q también tengo es similar nose
     
  17. Manu_710b-m-w.e36

    Manu_710b-m-w.e36 En Practicas

    Registrado:
    28 Jul 2016
    Mensajes:
    108
    Me Gusta:
    8
    Modelo:
    e36 320i y 325i
    E comprobado y no cierra masa de las bobinas de los reles de bomba de combustible y rele de sonda lambda que son el mismo cable verde y marrón y e comprobado con el pin 1 de la centralita y asta ai el cable parece correcto. Si le doy una masa directa a los reles si se accionann y funciona la bomba de combustible pero porq al dar contacto la centralita no le da masa a esos reles para q se activen?
     
  18. Manu_710b-m-w.e36

    Manu_710b-m-w.e36 En Practicas

    Registrado:
    28 Jul 2016
    Mensajes:
    108
    Me Gusta:
    8
    Modelo:
    e36 320i y 325i
    Porfavor respuestas gracias
     
  19. Manu_710b-m-w.e36

    Manu_710b-m-w.e36 En Practicas

    Registrado:
    28 Jul 2016
    Mensajes:
    108
    Me Gusta:
    8
    Modelo:
    e36 320i y 325i
    Pero esq puenteados y mandando la bomba gasolina supuestamente no arranca tampoco puede que no inyecte? No se escucha la verdad las bujias e pinchado el cable que le llega y marca 12v nose ayuda gracias
     
  20. Manu_710b-m-w.e36

    Manu_710b-m-w.e36 En Practicas

    Registrado:
    28 Jul 2016
    Mensajes:
    108
    Me Gusta:
    8
    Modelo:
    e36 320i y 325i
    Alguno please?
     
  21. adan.rs

    adan.rs Forista

    Registrado:
    19 Sep 2008
    Mensajes:
    1.050
    Me Gusta:
    502
    Ubicación:
    vigo
    Porque seguramente tengas gasolina pero no chispa
     
  22. Jose C.

    Jose C. Forista

    Registrado:
    2 Abr 2010
    Mensajes:
    1.339
    Me Gusta:
    683
    Ubicación:
    Málaga
    @Manu_710b-m-w.e36
    Seguramente tengas alguna alarma puesta anteriormente dando por saco. Mira quitanfl la guantera a ver si ves algo raro.
     
  23. Manu_710b-m-w.e36

    Manu_710b-m-w.e36 En Practicas

    Registrado:
    28 Jul 2016
    Mensajes:
    108
    Me Gusta:
    8
    Modelo:
    e36 320i y 325i
    La guanteraa le tengo quitada y nadaa no ai alarmas ni nadaa...
     
  24. Manu_710b-m-w.e36

    Manu_710b-m-w.e36 En Practicas

    Registrado:
    28 Jul 2016
    Mensajes:
    108
    Me Gusta:
    8
    Modelo:
    e36 320i y 325i
    Aver llega gasolina si lo puenteo sino sigue sin llegar llega corriente pero la masa de la bobina del rele q va ala centralita no cierra porq si le doy masa directa si se acciona el rele y manda gasolina pero claro aun asii no arranca q puede ser lo de la chispa? Gracias
     
  25. Manu_710b-m-w.e36

    Manu_710b-m-w.e36 En Practicas

    Registrado:
    28 Jul 2016
    Mensajes:
    108
    Me Gusta:
    8
    Modelo:
    e36 320i y 325i
    E comprobado tensión en las bobinas y ai tension entre el verde y el negro entre el negro y marron y entre el verde y marrón eso si tirandole a arrancar nose si estoy aciendo bien a los inyectores también llega y entre los dos pines también marca nose guiadme por favor si tubiera el autodata.....
     
  26. Damina

    Damina

    Registrado:
    23 Sep 2019
    Mensajes:
    1
    Me Gusta:
    1
    Modelo:
    BMW 323
    Hola lo solucionate , a mi me hace lo mismo.
     
    A Stokerm50b30 le gusta esto.
  27. Stokerm50b30

    Stokerm50b30

    Registrado:
    4 Abr 2021
    Mensajes:
    1
    Me Gusta:
    0
    Modelo:
    E36
    A mí tmb m hace lo mismo,como lo solucionasteis? Gracias
     

Compartir esta página