Avería 318is rompe puestas en marcha...

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por M44Cant, 16 Nov 2021.

  1. M44Cant

    M44Cant

    Registrado:
    20 Abr 2021
    Mensajes:
    7
    Me Gusta:
    10
    Modelo:
    Bmw 318is e36
    Pues lo dicho, mi 318is m44 lleva 2 motores de arranque en dos meses.
    Primero empezó a fallar el de serie, pero con los típicos golpecitos arrancaba (en esta caso parece claro que era el bendix)...
    Lo cambié por uno nuevo y al mes partió, hacía el típico "clack" de motor muerto. Pensando que vino defectuoso monté otro y lo mismo, mas o menos un mes y motor quemado...
    Hemos comprobado las 3 conexiones, así como el correcto funcionamiento de tema clausor y nada, no vemos nada raro...
    Alguien ha tenido algún problema similar o tiene idea de por donde podríamos tirar?
    Mil gracias de antemano.
     
  2. Eduma

    Eduma Clan Leader Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    44.602
    Me Gusta:
    63.681
    Ubicación:
    Cerca de Madrid
    Modelo:
    320 CI CABRIO

    Marca?
     
  3. M44Cant

    M44Cant

    Registrado:
    20 Abr 2021
    Mensajes:
    7
    Me Gusta:
    10
    Modelo:
    Bmw 318is e36
    El primero fue Stark, no fue el que compre en autodoc pero me hicieron la típica trama y pasé de devolverlo (cuando se rompió me devolvieron el dinero del producto y la mano de obra). El segundo fue lucas, si que note que era súper lento pero en definitiva, en ambos casos en un mes y algo cada uno estaba quemado...
     
  4. david_amador

    david_amador En Practicas

    Registrado:
    17 Ene 2016
    Mensajes:
    468
    Me Gusta:
    90
    Modelo:
    bmw 325tds e36
    Revisa la instalación porque a lo mejor alguno de los cables está pelado y puede ser que toque algo que haga corto y los quema…
     
  5. M44Cant

    M44Cant

    Registrado:
    20 Abr 2021
    Mensajes:
    7
    Me Gusta:
    10
    Modelo:
    Bmw 318is e36
    Ok eso haremos. Se habían revisado ya conexiones en ambos extremos, habrá que mirar la instalación entera. Gracias.
     
    A david_amador le gusta esto.
  6. david_amador

    david_amador En Practicas

    Registrado:
    17 Ene 2016
    Mensajes:
    468
    Me Gusta:
    90
    Modelo:
    bmw 325tds e36
    Es que es demasiado raro quemar tantas puestas en marcha….. yo pienso que el problema puede venir por ahí
     
  7. KRRRR9

    KRRRR9 Forista Legendario

    Registrado:
    1 Nov 2008
    Mensajes:
    14.156
    Me Gusta:
    1.002
    Ubicación:
    COSTA BLANCA
    y el embrague o volante motor quizas no sea cosa de motor de arranque si no de lo que mueve
     
    A david_amador le gusta esto.
  8. david_amador

    david_amador En Practicas

    Registrado:
    17 Ene 2016
    Mensajes:
    468
    Me Gusta:
    90
    Modelo:
    bmw 325tds e36
    Pero si fuera por el volante no quemaría la puesta en marcha como dice… destrozaría el piñón de ataque
     

Compartir esta página